<!doctype html >

<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->

<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->

<!--[if gt IE 8]><!--> <html lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <!--<![endif]-->

<head>

    <title>Help Wanted: Advertising Sales Part-Time/Freelance | The Rio Times | Brazil News</title>

    <meta charset="UTF-8" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="pingback" href="http://riotimesonline.com/xmlrpc.php" />

    <meta property="og:image" content="http://riotimesonline.com/wp-content/uploads/2013/01/classifieds.jpg" /><meta name="author" content="Classifieds">
<link rel="icon" type="image/png" href="http://riotimesonline.com/wp-content/uploads/2016/11/Favicon.png">
<!-- All in One SEO Pack 2.3.11.2 by Michael Torbert of Semper Fi Web Design[297,370] -->
<meta name="description"  content="We need an amazing person to help us sell advertising on a freelance basis, for both our Online and Print editions. Position offers the ability to work from" />

<meta name="keywords"  content="classifieds,help wanted,jobs,rio de janeiro" />

<link rel="canonical" href="http://riotimesonline.com/brazil-news/rio-classifieds/help-wanted-advertising-sales/" />
<meta property="og:title" content="Help Wanted: Advertising Sales Part-Time/Freelance | The Rio Times | Brazil News" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://riotimesonline.com/brazil-news/rio-classifieds/help-wanted-advertising-sales/" />
<meta property="og:image" content="http://riotimesonline.com/wp-content/uploads/2013/01/classifieds.jpg" />
<meta property="og:site_name" content="The Rio Times" />
<meta property="fb:admins" content="166625058970" />
<meta property="og:description" content="We need an amazing person to help us sell advertising on a freelance basis, for both our Online and Print editions. Position offers the ability to work from home when not making sales visits. Must have 1-2 years of experience selling advertising for publishing company. Must be fluent in Portuguese and in English. Must also live in Rio already, and be familiar with the city and have business and community contacts. We can only consider someone with their own computer and have access to internet - and be comfortable working in Email, Web, Microsoft Word and Excel. Should have a professional appearance, thrive on the sales process, and not get discouraged easily. Freelance pay is by commission (20-30 percent) and could reach R$2,000 - 4,000/month. Please see our Media Kit to understand our publication and possibilities. SERIOUS INQUIRIES only - Please send English language resume/CV to: jobsriotimesonlinecom." />
<meta property="article:tag" content="classifieds" />
<meta property="article:tag" content="help wanted" />
<meta property="article:tag" content="jobs" />
<meta property="article:tag" content="rio de janeiro" />
<meta property="article:published_time" content="2017-01-21T06:30:12Z" />
<meta property="article:modified_time" content="2017-01-21T11:05:42Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TheRioTimes" />
<meta name="twitter:domain" content="The Rio Times" />
<meta name="twitter:title" content="Help Wanted: Advertising Sales Part-Time/Freelance | The Rio Times | Brazil News" />
<meta name="twitter:description" content="We need an amazing person to help us sell advertising on a freelance basis, for both our Online and Print editions. Position offers the ability to work from home when not making sales visits. Must have 1-2 years of experience selling advertising for publishing company. Must be fluent in Portuguese and in English. Must also live in Rio already, and be familiar with the city and have business and community contacts. We can only consider someone with their own computer and have access to internet - and be comfortable working in Email, Web, Microsoft Word and Excel. Should have a professional appearance, thrive on the sales process, and not get discouraged easily. Freelance pay is by commission (20-30 percent) and could reach R$2,000 - 4,000/month. Please see our Media Kit to understand our publication and possibilities. SERIOUS INQUIRIES only - Please send English language resume/CV to: jobsriotimesonlinecom." />
<meta name="twitter:image" content="http://riotimesonline.com/wp-content/uploads/2013/01/classifieds.jpg" />
<meta itemprop="image" content="http://riotimesonline.com/wp-content/uploads/2013/01/classifieds.jpg" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-8758540-1', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
			</script>
					<script type="text/javascript">
						function recordOutboundLink(link, category, action) {
														ga('send', 'event', category, action);
														if (link.target == '_blank') return true;
							setTimeout('document.location = "' + link.href + '"', 100);
							return false;
						}
						/* use regular Javascript for this */
						function getAttr(ele, attr) {
							var result = (ele.getAttribute && ele.getAttribute(attr)) || null;
							if (!result) {
								var attrs = ele.attributes;
								var length = attrs.length;
								for (var i = 0; i < length; i++)
									if (attr[i].nodeName === attr) result = attr[i].nodeValue;
							}
							return result;
						}

						function aiosp_addLoadEvent(func) {
							var oldonload = window.onload;
							if (typeof window.onload != 'function') {
								window.onload = func;
							} else {
								window.onload = function () {
									if (oldonload) {
										oldonload();
									}
									func();
								}
							}
						}

						function aiosp_addEvent(element, evnt, funct) {
							if (element.attachEvent)
								return element.attachEvent('on' + evnt, funct);
							else
								return element.addEventListener(evnt, funct, false);
						}

						aiosp_addLoadEvent(function () {
							var links = document.getElementsByTagName('a');
							for (var x = 0; x < links.length; x++) {
								if (typeof links[x] == 'undefined') continue;
								aiosp_addEvent(links[x], 'onclick', function () {
									var mydomain = new RegExp(document.domain, 'i');
									href = getAttr(this, 'href');
									if (href && href.toLowerCase().indexOf('http') === 0 && !mydomain.test(href)) {
										recordOutboundLink(this, 'Outbound Links', href);
									}
								});
							}
						});
					</script>
					<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//code.tinypass.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Rio Times &raquo; Feed" href="http://riotimesonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Rio Times &raquo; Comments Feed" href="http://riotimesonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Rio Times &raquo; Help Wanted: Advertising Sales Part-Time/Freelance Comments Feed" href="http://riotimesonline.com/brazil-news/rio-classifieds/help-wanted-advertising-sales/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/riotimesonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://riotimesonline.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://riotimesonline.com/wp-content/themes/Newspaper/style.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://code.tinypass.com/tpl/d1/tpm.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://riotimesonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://riotimesonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://riotimesonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://riotimesonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://riotimesonline.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Help Wanted: Newsroom Intern in Rio de Janeiro' href='http://riotimesonline.com/brazil-news/rio-classifieds/help-wanted-newsroom-intern/' />
<link rel='next' title='Rio Nightlife Guide for Saturday, January 21, 2017' href='http://riotimesonline.com/brazil-news/rio-nightlife-guide/rio-nightlife-guide-for-saturday-january-21-2017/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='http://riotimesonline.com/?p=120745' />
<link rel="alternate" type="application/json+oembed" href="http://riotimesonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Friotimesonline.com%2Fbrazil-news%2Frio-classifieds%2Fhelp-wanted-advertising-sales%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://riotimesonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Friotimesonline.com%2Fbrazil-news%2Frio-classifieds%2Fhelp-wanted-advertising-sales%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://riotimesonline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://riotimesonline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/riotimesonline.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="http:\/\/riotimesonline.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(28,33,40,0.62);
        background: -moz-linear-gradient(top, rgba(28,33,40,0.62) 0%, rgba(9,117,20,0.53) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(28,33,40,0.62)), color-stop(100%, rgba(9,117,20,0.53)));
        background: -webkit-linear-gradient(top, rgba(28,33,40,0.62) 0%, rgba(9,117,20,0.53) 100%);
        background: -o-linear-gradient(top, rgba(28,33,40,0.62) 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, rgba(28,33,40,0.62) 0%, rgba(9,117,20,0.53) 100%);
        background: linear-gradient(to bottom, rgba(28,33,40,0.62) 0%, rgba(9,117,20,0.53) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(28,33,40,0.62)', endColorstr='rgba(9,117,20,0.53)', GradientType=0 );
    }

    
    .td-menu-background,
    .td-search-background {
        background-image: url('http://riotimesonline.com/wp-content/uploads/2016/11/mobile-menu-bkgnd.jpg');
    }

    
    .td-menu-background,
    .td-search-background {
        background-size: auto 100%;
    }

    
    .td-menu-background,
    .td-search-background {
        background-position: center center;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8758540-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>


<script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us1.list-manage.com","uuid":"572836ffe8156802540193006","lid":"2075efff5e"}) })</script>




<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1074560/Article_Lower-Masthead_728x90', [728, 90], 'div-gpt-ad-1480787404769-0').addService(googletag.pubads());
    googletag.defineSlot('/1074560/Global_Top-Box_300x250', [300, 250], 'div-gpt-ad-1480787404769-1').addService(googletag.pubads());
    googletag.defineSlot('/1074560/Global_Top-Masthead_728x90', [728, 90], 'div-gpt-ad-1480787404769-2').addService(googletag.pubads());
    googletag.defineSlot('/1074560/Mobile_Global-Article_Top-Box_300x250', [300, 250], 'div-gpt-ad-1480787404769-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



</head>



<body class="post-template-default single single-post postid-120745 single-format-standard help-wanted-advertising-sales single_template_2 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">



    
    <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/RioTimes/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/theriotimes/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/the-rio-times" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feedburner.google.com/fb/a/mailverify?uri=TheRioTimes" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TheRioTimes" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-214698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-214698"><a href="http://riotimesonline.com/brazil-news/category/rio-politics/">Politics<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://riotimesonline.com/brazil-news/category/rio-politics/local-politics-rio-politics/">Local Politics</a></li>
	<li class="menu-item-0"><a href="http://riotimesonline.com/brazil-news/category/rio-politics/national-politics/">National Politics</a></li>
</ul>
</li>
<li id="menu-item-214696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-214696"><a href="http://riotimesonline.com/brazil-news/category/rio-business/">Business<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://riotimesonline.com/brazil-news/category/rio-business/local-business/">Local Business</a></li>
	<li class="menu-item-0"><a href="http://riotimesonline.com/brazil-news/category/rio-business/national-business/">National Business</a></li>
	<li class="menu-item-0"><a href="http://riotimesonline.com/brazil-news/category/rio-business/oil-and-gas-business/">Oil and Gas Business</a></li>
</ul>
</li>
<li id="menu-item-214699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-214699"><a href="http://riotimesonline.com/brazil-news/category/rio-real-estate/">Real Estate<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://riotimesonline.com/brazil-news/category/rio-real-estate/local-real-estate/">Local Real Estate</a></li>
	<li class="menu-item-0"><a href="http://riotimesonline.com/brazil-news/category/rio-real-estate/national-real-estate/">National Real Estate</a></li>
</ul>
</li>
<li id="menu-item-214697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-214697"><a href="http://riotimesonline.com/brazil-news/category/rio-entertainment/">Entertainment<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://riotimesonline.com/brazil-news/category/rio-entertainment/art-and-culture/">Art and Culture</a></li>
	<li class="menu-item-0"><a href="http://riotimesonline.com/brazil-news/category/rio-entertainment/carnival/">Carnival</a></li>
	<li class="menu-item-0"><a href="http://riotimesonline.com/brazil-news/category/rio-entertainment/film/">Film</a></li>
	<li class="menu-item-0"><a href="http://riotimesonline.com/brazil-news/category/rio-entertainment/food-rio-entertainment/">Food</a></li>
	<li class="menu-item-0"><a href="http://riotimesonline.com/brazil-news/category/rio-entertainment/music/">Music</a></li>
</ul>
</li>
<li id="menu-item-154786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154786"><a href="http://riotimesonline.com/brazil-news/category/rio-nightlife-guide/">Nightlife Guide</a></li>
<li id="menu-item-214700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-214700"><a href="http://riotimesonline.com/brazil-news/category/rio-sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://riotimesonline.com/brazil-news/category/rio-sports/2016olympics/">2016 Olympics</a></li>
	<li class="menu-item-0"><a href="http://riotimesonline.com/brazil-news/category/rio-sports/worldcup/">World Cup</a></li>
</ul>
</li>
<li id="menu-item-54638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54638"><a href="http://riotimesonline.com/brazil-news/category/rio-travel/">Travel</a></li>
<li id="menu-item-54627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54627"><a href="http://riotimesonline.com/brazil-news/category/opinion-editorial/">Op-Ed<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-54624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54624"><a href="http://riotimesonline.com/brazil-news/category/opinion-editorial/editorial/">Editorial</a></li>
	<li id="menu-item-54628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54628"><a href="http://riotimesonline.com/brazil-news/category/opinion-editorial/opinion/">Opinion</a></li>
	<li id="menu-item-54626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54626"><a href="http://riotimesonline.com/brazil-news/category/opinion-editorial/letters-to-editor/">Letters to the Editor</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>
    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://riotimesonline.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>
    

    

    <div id="td-outer-wrap">

    


        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">27</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Rio de Janeiro, Brazil</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Saturday, January 21, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-page-text-nav" class="top-header-menu"><li id="menu-item-154757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-154757"><a href="http://riotimesonline.com/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-154758" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-154758"><a href="http://riotimesonline.com/about/contact-us/">Contact Us</a></li>
	<li id="menu-item-214711" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-214711"><a href="http://riotimesonline.com/store/">Store</a></li>
</ul>
</li>
<li id="menu-item-214712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-214712"><a href="http://riotimesonline.com/advertising/">Advertising</a>
<ul class="sub-menu">
	<li id="menu-item-214703" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-214703"><a href="http://riotimesonline.com/advertising/how-to-plan-your-marketing/">How to Plan Your Marketing</a></li>
	<li id="menu-item-214704" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-214704"><a href="http://riotimesonline.com/advertising/payment/">Payment</a></li>
</ul>
</li>
<li id="menu-item-214705" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-214705"><a href="http://riotimesonline.com/premium-access/">Premium Access</a></li>
<li id="menu-item-154759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-154759"><a href="http://riotimesonline.com/print-edition/">Print Edition</a>
<ul class="sub-menu">
	<li id="menu-item-214708" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-214708"><a href="http://riotimesonline.com/print-edition/2015-print-editions/">2015 &#038; 2016 Print Editions</a></li>
	<li id="menu-item-214707" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-214707"><a href="http://riotimesonline.com/print-edition/past-issues/">2014 Print Editions</a></li>
	<li id="menu-item-214706" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-214706"><a href="http://riotimesonline.com/print-edition/2013-print-editions/">2013 Print Editions</a></li>
	<li id="menu-item-214709" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-214709"><a href="http://riotimesonline.com/print-edition/2012-print-editions/">2012 Print Editions</a></li>
	<li id="menu-item-214710" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-214710"><a href="http://riotimesonline.com/print-edition/2011-print-editions/">2011 Print Editions</a></li>
</ul>
</li>
<li id="menu-item-167542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-167542"><a href="http://riotimesonline.com/brazil-news/category/rio-classifieds/">Classifieds</a>
<ul class="sub-menu">
	<li id="menu-item-214713" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-214713"><a href="http://riotimesonline.com/brazil-news/category/rio-classifieds/apartments-for-rent/">Apartments for Rent</a></li>
	<li id="menu-item-214716" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-214716"><a href="http://riotimesonline.com/brazil-news/category/rio-classifieds/real-estate-for-sale/">Real Estate for Sale</a></li>
	<li id="menu-item-214714" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-214714"><a href="http://riotimesonline.com/brazil-news/category/rio-classifieds/jobs-rio-classifieds/">Jobs</a></li>
	<li id="menu-item-214717" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-214717"><a href="http://riotimesonline.com/brazil-news/category/rio-classifieds/services-rio-classifieds/">Services</a></li>
	<li id="menu-item-214715" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-214715"><a href="http://riotimesonline.com/brazil-news/category/rio-classifieds/rio-miscellaneous/">Miscellaneous</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/RioTimes/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/theriotimes/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/the-rio-times" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feedburner.google.com/fb/a/mailverify?uri=TheRioTimes" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TheRioTimes" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://riotimesonline.com/">
            <img class="td-retina-data" data-retina="http://riotimesonline.com/wp-content/uploads/2016/11/TheRioTimes_site_logo-544x180.png" src="http://riotimesonline.com/wp-content/uploads/2016/11/TheRioTimes_site_logo-272x90.png" alt="The Rio Times" title="News in English for Rio de Janeiro and Brazil"/>
            <span class="td-visual-hidden">The Rio Times</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p "><!-- /1074560/Global_Top-Masthead_728x90 -->
<div id='div-gpt-ad-1480787404769-2' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480787404769-2'); });
</script>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://riotimesonline.com/">
			<img class="td-retina-data" data-retina="http://riotimesonline.com/wp-content/uploads/2016/11/TheRioTimes_site_logo-Mobile_280x96.png" src="http://riotimesonline.com/wp-content/uploads/2016/11/TheRioTimes_site_logo-Mobile_140x48-1.png" alt="The Rio Times" title="News in English for Rio de Janeiro and Brazil"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://riotimesonline.com/">
			<img class="td-retina-data" data-retina="http://riotimesonline.com/wp-content/uploads/2016/11/TheRioTimes_site_logo-544x180.png" src="http://riotimesonline.com/wp-content/uploads/2016/11/TheRioTimes_site_logo-272x90.png" alt="The Rio Times" title="News in English for Rio de Janeiro and Brazil"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-214698"><a href="http://riotimesonline.com/brazil-news/category/rio-politics/">Politics</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_58836902cc382_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_58836902cc382" ><script>var block_td_uid_2_58836902cc382 = new tdBlock();
block_td_uid_2_58836902cc382.id = "td_uid_2_58836902cc382";
block_td_uid_2_58836902cc382.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_58836902cc382_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_58836902cc382.td_column_number = "3";
block_td_uid_2_58836902cc382.block_type = "td_block_mega_menu";
block_td_uid_2_58836902cc382.post_count = "4";
block_td_uid_2_58836902cc382.found_posts = "1816";
block_td_uid_2_58836902cc382.header_color = "";
block_td_uid_2_58836902cc382.ajax_pagination_infinite_stop = "";
block_td_uid_2_58836902cc382.max_num_pages = "454";
tdBlocksArray.push(block_td_uid_2_58836902cc382);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_58836902cc382" id="td_uid_3_58836902d01a0" data-td_block_id="td_uid_2_58836902cc382" data-td_filter_value="" href="http://riotimesonline.com/brazil-news/category/rio-politics/">All</a><a class="mega-menu-sub-cat-td_uid_2_58836902cc382"  id="td_uid_4_58836902d0313" data-td_block_id="td_uid_2_58836902cc382" data-td_filter_value="15204" href="http://riotimesonline.com/brazil-news/category/rio-politics/local-politics-rio-politics/">Local Politics</a><a class="mega-menu-sub-cat-td_uid_2_58836902cc382"  id="td_uid_5_58836902d04f0" data-td_block_id="td_uid_2_58836902cc382" data-td_filter_value="15206" href="http://riotimesonline.com/brazil-news/category/rio-politics/national-politics/">National Politics</a></div></div><div id=td_uid_2_58836902cc382 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-politics/brazils-judge-overseeing-lava-jato-case-dies-in-plane-crash/" rel="bookmark" title="Brazil&#8217;s Judge Overseeing Lava Jato Case Dies in Plane Crash"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/01/Teori-Zavascki-photo-by-Jose-Cruz-AgBr-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/01/Teori-Zavascki-photo-by-Jose-Cruz-AgBr-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/01/Teori-Zavascki-photo-by-Jose-Cruz-AgBr-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Brazil, Rio de Janeiro,Supreme Court Justice Teori Zavascki died when his plane crashed along Rio de Janeiro&#039;s coastline" title="Brazil&#8217;s Judge Overseeing Lava Jato Case Dies in Plane Crash"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-politics/national-politics/" class="td-post-category">National Politics</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-politics/brazils-judge-overseeing-lava-jato-case-dies-in-plane-crash/" rel="bookmark" title="Brazil&#8217;s Judge Overseeing Lava Jato Case Dies in Plane Crash">Brazil&#8217;s Judge Overseeing Lava Jato Case Dies in Plane Crash</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-politics/brazil-authorizes-national-army-troops-to-patrol-natal-streets/" rel="bookmark" title="Brazil Authorizes National Army Troops to Patrol Natal Streets"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/01/onibus_incendiado_natal-courtesy-of-Seturn-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/01/onibus_incendiado_natal-courtesy-of-Seturn-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/01/onibus_incendiado_natal-courtesy-of-Seturn-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Brazil,Buses were once again burned on Thursday night in Natal," title="Brazil Authorizes National Army Troops to Patrol Natal Streets"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-politics/national-politics/" class="td-post-category">National Politics</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-politics/brazil-authorizes-national-army-troops-to-patrol-natal-streets/" rel="bookmark" title="Brazil Authorizes National Army Troops to Patrol Natal Streets">Brazil Authorizes National Army Troops to Patrol Natal Streets</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-politics/violence-spills-to-streets-in-brazils-rio-grande-do-norte/" rel="bookmark" title="Violence Spills to Streets in Brazil&#8217;s Rio Grande do Norte"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/01/bus-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/01/bus-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/01/bus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Violence Spills to Streets in Brazil&#8217;s Rio Grande do Norte"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-politics/national-politics/" class="td-post-category">National Politics</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-politics/violence-spills-to-streets-in-brazils-rio-grande-do-norte/" rel="bookmark" title="Violence Spills to Streets in Brazil&#8217;s Rio Grande do Norte">Violence Spills to Streets in Brazil&#8217;s Rio Grande do Norte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-politics/state-of-rio-de-janeiro-to-receive-250000-yellow-fever-vaccines/" rel="bookmark" title="State of Rio to Receive 250,000 Yellow Fever Vaccines"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/01/Yellow-Fever-Brazil-Caru-Ribeiro-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/01/Yellow-Fever-Brazil-Caru-Ribeiro-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/01/Yellow-Fever-Brazil-Caru-Ribeiro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="yellow fever vaccine, Rio de Janeiro, Brazil, Brazil News" title="State of Rio to Receive 250,000 Yellow Fever Vaccines"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-politics/local-politics-rio-politics/" class="td-post-category">Local Politics</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-politics/state-of-rio-de-janeiro-to-receive-250000-yellow-fever-vaccines/" rel="bookmark" title="State of Rio to Receive 250,000 Yellow Fever Vaccines">State of Rio to Receive 250,000 Yellow Fever Vaccines</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58836902cc382" data-td_block_id="td_uid_2_58836902cc382"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58836902cc382" data-td_block_id="td_uid_2_58836902cc382"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-214696"><a href="http://riotimesonline.com/brazil-news/category/rio-business/">Business</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_58836902d800a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_58836902d800a" ><script>var block_td_uid_6_58836902d800a = new tdBlock();
block_td_uid_6_58836902d800a.id = "td_uid_6_58836902d800a";
block_td_uid_6_58836902d800a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_58836902d800a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_58836902d800a.td_column_number = "3";
block_td_uid_6_58836902d800a.block_type = "td_block_mega_menu";
block_td_uid_6_58836902d800a.post_count = "4";
block_td_uid_6_58836902d800a.found_posts = "1511";
block_td_uid_6_58836902d800a.header_color = "";
block_td_uid_6_58836902d800a.ajax_pagination_infinite_stop = "";
block_td_uid_6_58836902d800a.max_num_pages = "378";
tdBlocksArray.push(block_td_uid_6_58836902d800a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_58836902d800a" id="td_uid_7_58836902dd936" data-td_block_id="td_uid_6_58836902d800a" data-td_filter_value="" href="http://riotimesonline.com/brazil-news/category/rio-business/">All</a><a class="mega-menu-sub-cat-td_uid_6_58836902d800a"  id="td_uid_8_58836902dda99" data-td_block_id="td_uid_6_58836902d800a" data-td_filter_value="90" href="http://riotimesonline.com/brazil-news/category/rio-business/local-business/">Local Business</a><a class="mega-menu-sub-cat-td_uid_6_58836902d800a"  id="td_uid_9_58836902ddc97" data-td_block_id="td_uid_6_58836902d800a" data-td_filter_value="15200" href="http://riotimesonline.com/brazil-news/category/rio-business/national-business/">National Business</a><a class="mega-menu-sub-cat-td_uid_6_58836902d800a"  id="td_uid_10_58836902dde9e" data-td_block_id="td_uid_6_58836902d800a" data-td_filter_value="15201" href="http://riotimesonline.com/brazil-news/category/rio-business/oil-and-gas-business/">Oil and Gas Business</a></div></div><div id=td_uid_6_58836902d800a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-business/organic-farming-and-production-gains-ground-in-rios-lakes-region/" rel="bookmark" title="Organic Farming and Production Gains Ground in Rio&#8217;s Lakes Region"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/01/Organic-Production-Andreia-Constancio-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/01/Organic-Production-Andreia-Constancio-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/01/Organic-Production-Andreia-Constancio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="organic production, Rio de Janeiro, Brazil, Brazil News" title="Organic Farming and Production Gains Ground in Rio&#8217;s Lakes Region"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-business/organic-farming-and-production-gains-ground-in-rios-lakes-region/" rel="bookmark" title="Organic Farming and Production Gains Ground in Rio&#8217;s Lakes Region">Organic Farming and Production Gains Ground in Rio&#8217;s Lakes Region</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-business/brazil-plans-to-aggressively-reduce-interest-rates/" rel="bookmark" title="Brazil Plans to Aggressively Reduce Interest Rates"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/01/CB-Ilan-Goldfajn-photo-by-Jose-Cruz-AgBr-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/01/CB-Ilan-Goldfajn-photo-by-Jose-Cruz-AgBr-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/01/CB-Ilan-Goldfajn-photo-by-Jose-Cruz-AgBr-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Brazil,Central Bank President Ilan Goldfajn tells reporters benchmark interest rate is starting new reduction cycle," title="Brazil Plans to Aggressively Reduce Interest Rates"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-business/brazil-plans-to-aggressively-reduce-interest-rates/" rel="bookmark" title="Brazil Plans to Aggressively Reduce Interest Rates">Brazil Plans to Aggressively Reduce Interest Rates</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-business/rio-self-storage-makes-use-of-space-in-zona-norte/" rel="bookmark" title="Rio Self Storage Makes Use of Space in Zona Norte"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/01/street-view-218x150.png" srcset="http://riotimesonline.com/wp-content/uploads/2017/01/street-view-218x150.png 218w, http://riotimesonline.com/wp-content/uploads/2017/01/street-view-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rio Self Storage, Rio de Janeiro, Brazil, Brazil News" title="Rio Self Storage Makes Use of Space in Zona Norte"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-business/rio-self-storage-makes-use-of-space-in-zona-norte/" rel="bookmark" title="Rio Self Storage Makes Use of Space in Zona Norte">Rio Self Storage Makes Use of Space in Zona Norte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-business/fitch-classifies-brazils-odebrecht-risk-as-very-high/" rel="bookmark" title="Fitch Classifies Brazil&#8217;s Odebrecht Risk as Very High"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/01/Odebrecht-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/01/Odebrecht-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/01/Odebrecht-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fitch Classifies Brazil&#8217;s Odebrecht Risk as Very High"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-business/fitch-classifies-brazils-odebrecht-risk-as-very-high/" rel="bookmark" title="Fitch Classifies Brazil&#8217;s Odebrecht Risk as Very High">Fitch Classifies Brazil&#8217;s Odebrecht Risk as Very High</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_58836902d800a" data-td_block_id="td_uid_6_58836902d800a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_58836902d800a" data-td_block_id="td_uid_6_58836902d800a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-214699"><a href="http://riotimesonline.com/brazil-news/category/rio-real-estate/">Real Estate</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_58836902e9071_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_58836902e9071" ><script>var block_td_uid_11_58836902e9071 = new tdBlock();
block_td_uid_11_58836902e9071.id = "td_uid_11_58836902e9071";
block_td_uid_11_58836902e9071.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_11_58836902e9071_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_58836902e9071.td_column_number = "3";
block_td_uid_11_58836902e9071.block_type = "td_block_mega_menu";
block_td_uid_11_58836902e9071.post_count = "4";
block_td_uid_11_58836902e9071.found_posts = "568";
block_td_uid_11_58836902e9071.header_color = "";
block_td_uid_11_58836902e9071.ajax_pagination_infinite_stop = "";
block_td_uid_11_58836902e9071.max_num_pages = "142";
tdBlocksArray.push(block_td_uid_11_58836902e9071);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_58836902e9071" id="td_uid_12_58836902ee2b4" data-td_block_id="td_uid_11_58836902e9071" data-td_filter_value="" href="http://riotimesonline.com/brazil-news/category/rio-real-estate/">All</a><a class="mega-menu-sub-cat-td_uid_11_58836902e9071"  id="td_uid_13_58836902ee4d8" data-td_block_id="td_uid_11_58836902e9071" data-td_filter_value="15207" href="http://riotimesonline.com/brazil-news/category/rio-real-estate/local-real-estate/">Local Real Estate</a><a class="mega-menu-sub-cat-td_uid_11_58836902e9071"  id="td_uid_14_58836902ee7d0" data-td_block_id="td_uid_11_58836902e9071" data-td_filter_value="15208" href="http://riotimesonline.com/brazil-news/category/rio-real-estate/national-real-estate/">National Real Estate</a></div></div><div id=td_uid_11_58836902e9071 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-business/rio-self-storage-makes-use-of-space-in-zona-norte/" rel="bookmark" title="Rio Self Storage Makes Use of Space in Zona Norte"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/01/street-view-218x150.png" srcset="http://riotimesonline.com/wp-content/uploads/2017/01/street-view-218x150.png 218w, http://riotimesonline.com/wp-content/uploads/2017/01/street-view-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rio Self Storage, Rio de Janeiro, Brazil, Brazil News" title="Rio Self Storage Makes Use of Space in Zona Norte"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-business/rio-self-storage-makes-use-of-space-in-zona-norte/" rel="bookmark" title="Rio Self Storage Makes Use of Space in Zona Norte">Rio Self Storage Makes Use of Space in Zona Norte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-real-estate/rios-vlt-train-to-open-second-line-in-centro-by-mid-february/" rel="bookmark" title="Rio&#8217;s VLT Train to Open Second Line in Centro by Mid-February"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2016/05/1004716-07032016_dsc0615a--218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2016/05/1004716-07032016_dsc0615a--218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2016/05/1004716-07032016_dsc0615a--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Brazil, Brazil news, Rio de Janeiro, VLT, metro, Real Estate" title="Rio&#8217;s VLT Train to Open Second Line in Centro by Mid-February"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-real-estate/local-real-estate/" class="td-post-category">Local Real Estate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-real-estate/rios-vlt-train-to-open-second-line-in-centro-by-mid-february/" rel="bookmark" title="Rio&#8217;s VLT Train to Open Second Line in Centro by Mid-February">Rio&#8217;s VLT Train to Open Second Line in Centro by Mid-February</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-real-estate/residential-rental-prices-in-brazil-drop-3-2-percent-in-2016/" rel="bookmark" title="Residential Rental Prices in Brazil Drop 3.2 Percent in 2016"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/01/Rio-real-estate-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/01/Rio-real-estate-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/01/Rio-real-estate-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rio de Janeiro saw the largest drop in residential real estate prices in 2016, Rio de Janeiro, Brazil, Brazil News" title="Residential Rental Prices in Brazil Drop 3.2 Percent in 2016"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-real-estate/national-real-estate/" class="td-post-category">National Real Estate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-real-estate/residential-rental-prices-in-brazil-drop-3-2-percent-in-2016/" rel="bookmark" title="Residential Rental Prices in Brazil Drop 3.2 Percent in 2016">Residential Rental Prices in Brazil Drop 3.2 Percent in 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-real-estate/parque-radical-in-rios-deodoro-olympic-sports-complex-closed/" rel="bookmark" title="Parque Radical in Rio’s Deodoro Olympic Sports Complex Closed"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2015/12/Radical-Park-Rio-2016-218x150.png" srcset="http://riotimesonline.com/wp-content/uploads/2015/12/Radical-Park-Rio-2016-218x150.png 218w, http://riotimesonline.com/wp-content/uploads/2015/12/Radical-Park-Rio-2016-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Parque Radical at the Deodoro Olympic Sports Complex, Rio de Janeiro, Brazil, Brazil News, Olympics, Games, Rio 2016" title="Parque Radical in Rio’s Deodoro Olympic Sports Complex Closed"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-sports/2016olympics/" class="td-post-category">2016 Olympics</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-real-estate/parque-radical-in-rios-deodoro-olympic-sports-complex-closed/" rel="bookmark" title="Parque Radical in Rio’s Deodoro Olympic Sports Complex Closed">Parque Radical in Rio’s Deodoro Olympic Sports Complex Closed</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_58836902e9071" data-td_block_id="td_uid_11_58836902e9071"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_58836902e9071" data-td_block_id="td_uid_11_58836902e9071"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-214697"><a href="http://riotimesonline.com/brazil-news/category/rio-entertainment/">Entertainment</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_588369030343a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_588369030343a" ><script>var block_td_uid_15_588369030343a = new tdBlock();
block_td_uid_15_588369030343a.id = "td_uid_15_588369030343a";
block_td_uid_15_588369030343a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_15_588369030343a_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_588369030343a.td_column_number = "3";
block_td_uid_15_588369030343a.block_type = "td_block_mega_menu";
block_td_uid_15_588369030343a.post_count = "4";
block_td_uid_15_588369030343a.found_posts = "1753";
block_td_uid_15_588369030343a.header_color = "";
block_td_uid_15_588369030343a.ajax_pagination_infinite_stop = "";
block_td_uid_15_588369030343a.max_num_pages = "439";
tdBlocksArray.push(block_td_uid_15_588369030343a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_588369030343a" id="td_uid_16_588369030986d" data-td_block_id="td_uid_15_588369030343a" data-td_filter_value="" href="http://riotimesonline.com/brazil-news/category/rio-entertainment/">All</a><a class="mega-menu-sub-cat-td_uid_15_588369030343a"  id="td_uid_17_5883690309aa2" data-td_block_id="td_uid_15_588369030343a" data-td_filter_value="15202" href="http://riotimesonline.com/brazil-news/category/rio-entertainment/art-and-culture/">Art and Culture</a><a class="mega-menu-sub-cat-td_uid_15_588369030343a"  id="td_uid_18_5883690309dfd" data-td_block_id="td_uid_15_588369030343a" data-td_filter_value="11" href="http://riotimesonline.com/brazil-news/category/rio-entertainment/carnival/">Carnival</a><a class="mega-menu-sub-cat-td_uid_15_588369030343a"  id="td_uid_19_588369030a129" data-td_block_id="td_uid_15_588369030343a" data-td_filter_value="72" href="http://riotimesonline.com/brazil-news/category/rio-entertainment/film/">Film</a><a class="mega-menu-sub-cat-td_uid_15_588369030343a"  id="td_uid_20_588369030a42e" data-td_block_id="td_uid_15_588369030343a" data-td_filter_value="15203" href="http://riotimesonline.com/brazil-news/category/rio-entertainment/food-rio-entertainment/">Food</a><a class="mega-menu-sub-cat-td_uid_15_588369030343a"  id="td_uid_21_588369030a770" data-td_block_id="td_uid_15_588369030343a" data-td_filter_value="148" href="http://riotimesonline.com/brazil-news/category/rio-entertainment/music/">Music</a></div></div><div id=td_uid_15_588369030343a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-entertainment/rio-hosts-bahian-music-night-on-sao-sebastiao-holiday-january-20th/" rel="bookmark" title="Rio Hosts Bahian Music on São Sebastião Holiday Tonight"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/01/Seu-Fobica-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/01/Seu-Fobica-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/01/Seu-Fobica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bahian-inspired band Seu Fobica" title="Rio Hosts Bahian Music on São Sebastião Holiday Tonight"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-entertainment/" class="td-post-category">Entertainment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-entertainment/rio-hosts-bahian-music-night-on-sao-sebastiao-holiday-january-20th/" rel="bookmark" title="Rio Hosts Bahian Music on São Sebastião Holiday Tonight">Rio Hosts Bahian Music on São Sebastião Holiday Tonight</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-entertainment/lagoa-receives-taste-in-rio-festival-over-holiday-weekend/" rel="bookmark" title="Taste in Rio Festival is Back on the Lagoa Over Holiday Weekend"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/01/1-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/01/1-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/01/1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Taste in Rio" title="Taste in Rio Festival is Back on the Lagoa Over Holiday Weekend"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-entertainment/" class="td-post-category">Entertainment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-entertainment/lagoa-receives-taste-in-rio-festival-over-holiday-weekend/" rel="bookmark" title="Taste in Rio Festival is Back on the Lagoa Over Holiday Weekend">Taste in Rio Festival is Back on the Lagoa Over Holiday&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-entertainment/rios-museum-of-samba-receives-national-cultural-recognition/" rel="bookmark" title="Rio’s Museum of Samba Earns National Cultural Recognition"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/01/Museu-do-Samba-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/01/Museu-do-Samba-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/01/Museu-do-Samba-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rio&#039;s Museu do Samba, Rio de Janeiro, Brazil, Brazil News, Samba, Arts and Culture, Museums in Rio de Janeiro" title="Rio’s Museum of Samba Earns National Cultural Recognition"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-entertainment/art-and-culture/" class="td-post-category">Art and Culture</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-entertainment/rios-museum-of-samba-receives-national-cultural-recognition/" rel="bookmark" title="Rio’s Museum of Samba Earns National Cultural Recognition">Rio’s Museum of Samba Earns National Cultural Recognition</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-entertainment/lagoa-bier-fest-returns-to-rio-de-janeiro-this-weekend/" rel="bookmark" title="Lagoa Bier Fest Returns to Rio de Janeiro this Weekend"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/01/Bier-Fest-cover-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/01/Bier-Fest-cover-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/01/Bier-Fest-cover-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Lagoa Bier Fest Returns to Rio de Janeiro this Weekend" title="Lagoa Bier Fest Returns to Rio de Janeiro this Weekend"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-entertainment/" class="td-post-category">Entertainment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-entertainment/lagoa-bier-fest-returns-to-rio-de-janeiro-this-weekend/" rel="bookmark" title="Lagoa Bier Fest Returns to Rio de Janeiro this Weekend">Lagoa Bier Fest Returns to Rio de Janeiro this Weekend</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_588369030343a" data-td_block_id="td_uid_15_588369030343a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_588369030343a" data-td_block_id="td_uid_15_588369030343a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-154786"><a href="http://riotimesonline.com/brazil-news/category/rio-nightlife-guide/">Nightlife Guide</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_5883690311abf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_5883690311abf" ><script>var block_td_uid_22_5883690311abf = new tdBlock();
block_td_uid_22_5883690311abf.id = "td_uid_22_5883690311abf";
block_td_uid_22_5883690311abf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"501","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_22_5883690311abf_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_5883690311abf.td_column_number = "3";
block_td_uid_22_5883690311abf.block_type = "td_block_mega_menu";
block_td_uid_22_5883690311abf.post_count = "5";
block_td_uid_22_5883690311abf.found_posts = "1950";
block_td_uid_22_5883690311abf.header_color = "";
block_td_uid_22_5883690311abf.ajax_pagination_infinite_stop = "";
block_td_uid_22_5883690311abf.max_num_pages = "390";
tdBlocksArray.push(block_td_uid_22_5883690311abf);
</script><div id=td_uid_22_5883690311abf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-nightlife-guide/rio-nightlife-guide-for-saturday-january-21-2017/" rel="bookmark" title="Rio Nightlife Guide for Saturday, January 21, 2017"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/01/Sunset-party-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/01/Sunset-party-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/01/Sunset-party-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Casa Mosquito, Copacabana, Rio de Janeiro" title="Rio Nightlife Guide for Saturday, January 21, 2017"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-nightlife-guide/" class="td-post-category">Nightlife Guide</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-nightlife-guide/rio-nightlife-guide-for-saturday-january-21-2017/" rel="bookmark" title="Rio Nightlife Guide for Saturday, January 21, 2017">Rio Nightlife Guide for Saturday, January 21, 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-nightlife-guide/rio-nightlife-guide-for-friday-january-20-2017/" rel="bookmark" title="Rio Nightlife Guide for Friday, January 20, 2017"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/01/Maze-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/01/Maze-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/01/Maze-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="The Maze, Rio de Janeiro" title="Rio Nightlife Guide for Friday, January 20, 2017"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-nightlife-guide/" class="td-post-category">Nightlife Guide</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-nightlife-guide/rio-nightlife-guide-for-friday-january-20-2017/" rel="bookmark" title="Rio Nightlife Guide for Friday, January 20, 2017">Rio Nightlife Guide for Friday, January 20, 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-nightlife-guide/rio-nightlife-guide-for-thursday-january-19-2017/" rel="bookmark" title="Rio Nightlife Guide for Thursday, January 19, 2017"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/01/Jesuton-218x150.png" srcset="http://riotimesonline.com/wp-content/uploads/2017/01/Jesuton-218x150.png 218w, http://riotimesonline.com/wp-content/uploads/2017/01/Jesuton-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Jesuton, Rio" title="Rio Nightlife Guide for Thursday, January 19, 2017"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-nightlife-guide/" class="td-post-category">Nightlife Guide</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-nightlife-guide/rio-nightlife-guide-for-thursday-january-19-2017/" rel="bookmark" title="Rio Nightlife Guide for Thursday, January 19, 2017">Rio Nightlife Guide for Thursday, January 19, 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-nightlife-guide/rio-nightlife-guide-for-wednesday-january-18-2017/" rel="bookmark" title="Rio Nightlife Guide for Wednesday, January 18, 2017"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/01/casa-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/01/casa-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/01/casa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rio Nightlife Guide for Wednesday, January 18, 2017"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-nightlife-guide/" class="td-post-category">Nightlife Guide</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-nightlife-guide/rio-nightlife-guide-for-wednesday-january-18-2017/" rel="bookmark" title="Rio Nightlife Guide for Wednesday, January 18, 2017">Rio Nightlife Guide for Wednesday, January 18, 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-nightlife-guide/rio-nightlife-guide-for-tuesday-january-17-2017/" rel="bookmark" title="Rio Nightlife Guide for Tuesday, January 17, 2017"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/01/bem-218x150.png" srcset="http://riotimesonline.com/wp-content/uploads/2017/01/bem-218x150.png 218w, http://riotimesonline.com/wp-content/uploads/2017/01/bem-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gavea, Rio de Janeiro" title="Rio Nightlife Guide for Tuesday, January 17, 2017"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-nightlife-guide/" class="td-post-category">Nightlife Guide</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-nightlife-guide/rio-nightlife-guide-for-tuesday-january-17-2017/" rel="bookmark" title="Rio Nightlife Guide for Tuesday, January 17, 2017">Rio Nightlife Guide for Tuesday, January 17, 2017</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5883690311abf" data-td_block_id="td_uid_22_5883690311abf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5883690311abf" data-td_block_id="td_uid_22_5883690311abf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-214700"><a href="http://riotimesonline.com/brazil-news/category/rio-sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_58836903220e1_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_23_58836903220e1" ><script>var block_td_uid_23_58836903220e1 = new tdBlock();
block_td_uid_23_58836903220e1.id = "td_uid_23_58836903220e1";
block_td_uid_23_58836903220e1.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_23_58836903220e1_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_58836903220e1.td_column_number = "3";
block_td_uid_23_58836903220e1.block_type = "td_block_mega_menu";
block_td_uid_23_58836903220e1.post_count = "4";
block_td_uid_23_58836903220e1.found_posts = "1408";
block_td_uid_23_58836903220e1.header_color = "";
block_td_uid_23_58836903220e1.ajax_pagination_infinite_stop = "";
block_td_uid_23_58836903220e1.max_num_pages = "352";
tdBlocksArray.push(block_td_uid_23_58836903220e1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_58836903220e1" id="td_uid_24_58836903259c2" data-td_block_id="td_uid_23_58836903220e1" data-td_filter_value="" href="http://riotimesonline.com/brazil-news/category/rio-sports/">All</a><a class="mega-menu-sub-cat-td_uid_23_58836903220e1"  id="td_uid_25_5883690325b30" data-td_block_id="td_uid_23_58836903220e1" data-td_filter_value="5692" href="http://riotimesonline.com/brazil-news/category/rio-sports/2016olympics/">2016 Olympics</a><a class="mega-menu-sub-cat-td_uid_23_58836903220e1"  id="td_uid_26_5883690325d2a" data-td_block_id="td_uid_23_58836903220e1" data-td_filter_value="5691" href="http://riotimesonline.com/brazil-news/category/rio-sports/worldcup/">World Cup</a></div></div><div id=td_uid_23_58836903220e1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-sports/state-court-to-force-odebrecht-to-maintain-the-maracana-in-rio/" rel="bookmark" title="Rio Court to Force Odebrecht to Maintain the Maracanã Stadium"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2015/11/Maracanã_Stadium_in_Rio_de_Janeiro-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2015/11/Maracanã_Stadium_in_Rio_de_Janeiro-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2015/11/Maracanã_Stadium_in_Rio_de_Janeiro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Brazil, Brazil News, Rio de Janeiro, 2016 Olympic Games, Football, FIFA, Olympic Football Schedule, Maracana" title="Rio Court to Force Odebrecht to Maintain the Maracanã Stadium"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-sports/2016olympics/" class="td-post-category">2016 Olympics</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-sports/state-court-to-force-odebrecht-to-maintain-the-maracana-in-rio/" rel="bookmark" title="Rio Court to Force Odebrecht to Maintain the Maracanã Stadium">Rio Court to Force Odebrecht to Maintain the Maracanã Stadium</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-sports/after-16-years-coach-bernardinho-leaves-brazil-volleyball/" rel="bookmark" title="Coach Bernardinho Leaves Brazil Volleyball After 16 Years"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/01/Bernardinho-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/01/Bernardinho-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/01/Bernardinho-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bernardinho and the Brazilian men&#039;s volleyball team, Olympics, Rio de Janeiro, Brazil, Brazil News" title="Coach Bernardinho Leaves Brazil Volleyball After 16 Years"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-sports/" class="td-post-category">Sports</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-sports/after-16-years-coach-bernardinho-leaves-brazil-volleyball/" rel="bookmark" title="Coach Bernardinho Leaves Brazil Volleyball After 16 Years">Coach Bernardinho Leaves Brazil Volleyball After 16 Years</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-real-estate/parque-radical-in-rios-deodoro-olympic-sports-complex-closed/" rel="bookmark" title="Parque Radical in Rio’s Deodoro Olympic Sports Complex Closed"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2015/12/Radical-Park-Rio-2016-218x150.png" srcset="http://riotimesonline.com/wp-content/uploads/2015/12/Radical-Park-Rio-2016-218x150.png 218w, http://riotimesonline.com/wp-content/uploads/2015/12/Radical-Park-Rio-2016-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Parque Radical at the Deodoro Olympic Sports Complex, Rio de Janeiro, Brazil, Brazil News, Olympics, Games, Rio 2016" title="Parque Radical in Rio’s Deodoro Olympic Sports Complex Closed"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-sports/2016olympics/" class="td-post-category">2016 Olympics</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-real-estate/parque-radical-in-rios-deodoro-olympic-sports-complex-closed/" rel="bookmark" title="Parque Radical in Rio’s Deodoro Olympic Sports Complex Closed">Parque Radical in Rio’s Deodoro Olympic Sports Complex Closed</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-politics/twenty-hikers-robbed-in-rio-de-janeiros-tijuca-forest/" rel="bookmark" title="Twenty Hikers Robbed in Rio de Janeiro&#8217;s Tijuca Forest"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/01/Hiking-TijucaForrest-Rio-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/01/Hiking-TijucaForrest-Rio-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/01/Hiking-TijucaForrest-Rio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Tijuca Forrest, Hiking, Rio de Janeiro, Brazil, Brazil News" title="Twenty Hikers Robbed in Rio de Janeiro&#8217;s Tijuca Forest"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-politics/local-politics-rio-politics/" class="td-post-category">Local Politics</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-politics/twenty-hikers-robbed-in-rio-de-janeiros-tijuca-forest/" rel="bookmark" title="Twenty Hikers Robbed in Rio de Janeiro&#8217;s Tijuca Forest">Twenty Hikers Robbed in Rio de Janeiro&#8217;s Tijuca Forest</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_58836903220e1" data-td_block_id="td_uid_23_58836903220e1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_58836903220e1" data-td_block_id="td_uid_23_58836903220e1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-54638"><a href="http://riotimesonline.com/brazil-news/category/rio-travel/">Travel</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_588369032d7f1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_27_588369032d7f1" ><script>var block_td_uid_27_588369032d7f1 = new tdBlock();
block_td_uid_27_588369032d7f1.id = "td_uid_27_588369032d7f1";
block_td_uid_27_588369032d7f1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"198","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_27_588369032d7f1_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_27_588369032d7f1.td_column_number = "3";
block_td_uid_27_588369032d7f1.block_type = "td_block_mega_menu";
block_td_uid_27_588369032d7f1.post_count = "5";
block_td_uid_27_588369032d7f1.found_posts = "586";
block_td_uid_27_588369032d7f1.header_color = "";
block_td_uid_27_588369032d7f1.ajax_pagination_infinite_stop = "";
block_td_uid_27_588369032d7f1.max_num_pages = "118";
tdBlocksArray.push(block_td_uid_27_588369032d7f1);
</script><div id=td_uid_27_588369032d7f1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-travel/five-off-the-path-things-to-do-in-rio-de-janeiro/" rel="bookmark" title="Five Off-the-Path Things to Do in Rio de Janeiro"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/01/hiking-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/01/hiking-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/01/hiking-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Dois Irmãos, Vidigal, helicopter ride, sailing, boat trips, food tours, stand-up paddle-boarding, Rio de Janeiro, Brazil, Brazil News" title="Five Off-the-Path Things to Do in Rio de Janeiro"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-travel/" class="td-post-category">Travel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-travel/five-off-the-path-things-to-do-in-rio-de-janeiro/" rel="bookmark" title="Five Off-the-Path Things to Do in Rio de Janeiro">Five Off-the-Path Things to Do in Rio de Janeiro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-politics/twenty-hikers-robbed-in-rio-de-janeiros-tijuca-forest/" rel="bookmark" title="Twenty Hikers Robbed in Rio de Janeiro&#8217;s Tijuca Forest"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/01/Hiking-TijucaForrest-Rio-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/01/Hiking-TijucaForrest-Rio-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/01/Hiking-TijucaForrest-Rio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Tijuca Forrest, Hiking, Rio de Janeiro, Brazil, Brazil News" title="Twenty Hikers Robbed in Rio de Janeiro&#8217;s Tijuca Forest"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-politics/local-politics-rio-politics/" class="td-post-category">Local Politics</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-politics/twenty-hikers-robbed-in-rio-de-janeiros-tijuca-forest/" rel="bookmark" title="Twenty Hikers Robbed in Rio de Janeiro&#8217;s Tijuca Forest">Twenty Hikers Robbed in Rio de Janeiro&#8217;s Tijuca Forest</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-travel/how-to-spend-10-days-traveling-in-rio-de-janeiro/" rel="bookmark" title="How to Spend 10 Days Traveling in Rio de Janeiro"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2016/02/Posto7-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2016/02/Posto7-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2016/02/Posto7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Brazil, Brazil news, Rio de Janeiro, Arpoador, Posto 7, Ipanema" title="How to Spend 10 Days Traveling in Rio de Janeiro"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-travel/" class="td-post-category">Travel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-travel/how-to-spend-10-days-traveling-in-rio-de-janeiro/" rel="bookmark" title="How to Spend 10 Days Traveling in Rio de Janeiro">How to Spend 10 Days Traveling in Rio de Janeiro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-politics/lack-of-police-presence-on-rios-beaches-causes-concern/" rel="bookmark" title="Lack of Police Presence on Rio&#8217;s Beaches Causes Concern"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/01/beach-police-Clarice-Castro-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/01/beach-police-Clarice-Castro-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/01/beach-police-Clarice-Castro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Police presence on the beaches of Rio, Rio de Janeiro, Brazil, Brazil News" title="Lack of Police Presence on Rio&#8217;s Beaches Causes Concern"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-politics/local-politics-rio-politics/" class="td-post-category">Local Politics</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-politics/lack-of-police-presence-on-rios-beaches-causes-concern/" rel="bookmark" title="Lack of Police Presence on Rio&#8217;s Beaches Causes Concern">Lack of Police Presence on Rio&#8217;s Beaches Causes Concern</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-business/foreign-tourism-in-brazil-grows-4-8-percent-in-2016-with-olympics/" rel="bookmark" title="Foreign Tourism in Brazil Grows 4.8 Percent in 2016 with Olympics"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2016/10/Christ_on_Corcovado_mountain-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2016/10/Christ_on_Corcovado_mountain-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2016/10/Christ_on_Corcovado_mountain-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Brazil, Brazil News, Rio de Janeiro" title="Foreign Tourism in Brazil Grows 4.8 Percent in 2016 with Olympics"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-business/foreign-tourism-in-brazil-grows-4-8-percent-in-2016-with-olympics/" rel="bookmark" title="Foreign Tourism in Brazil Grows 4.8 Percent in 2016 with Olympics">Foreign Tourism in Brazil Grows 4.8 Percent in 2016 with Olympics</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_588369032d7f1" data-td_block_id="td_uid_27_588369032d7f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_588369032d7f1" data-td_block_id="td_uid_27_588369032d7f1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-54627"><a href="http://riotimesonline.com/brazil-news/category/opinion-editorial/">Op-Ed</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54624"><a href="http://riotimesonline.com/brazil-news/category/opinion-editorial/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54628"><a href="http://riotimesonline.com/brazil-news/category/opinion-editorial/opinion/">Opinion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54626"><a href="http://riotimesonline.com/brazil-news/category/opinion-editorial/letters-to-editor/">Letters to the Editor</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://riotimesonline.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-120745" class="post-120745 post type-post status-publish format-standard has-post-thumbnail hentry category-rio-classifieds category-jobs-rio-classifieds tag-rio-classifieds tag-help-wanted tag-jobs tag-rio-de-janeiro" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://riotimesonline.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Classifieds" class="entry-crumb" itemprop="url" href="http://riotimesonline.com/brazil-news/category/rio-classifieds/"><span itemprop="title">Classifieds</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Help Wanted: Advertising Sales Part-Time/Freelance"><meta itemprop="url" content = "http://riotimesonline.com/brazil-news/rio-classifieds/help-wanted-advertising-sales/">Help Wanted: Advertising Sales Part-Time/Freelance</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://riotimesonline.com/brazil-news/category/rio-classifieds/">Classifieds</a></li><li class="entry-category"><a  href="http://riotimesonline.com/brazil-news/category/rio-classifieds/jobs-rio-classifieds/">Jobs</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Help Wanted: Advertising Sales Part-Time/Freelance</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://riotimesonline.com/brazil-news/author/classifieds/">Classifieds</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-21T06:30:12+00:00" >January 21, 2017</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Friotimesonline.com%2Fbrazil-news%2Frio-classifieds%2Fhelp-wanted-advertising-sales%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Help+Wanted%3A+Advertising+Sales+Part-Time%2FFreelance&url=http%3A%2F%2Friotimesonline.com%2Fbrazil-news%2Frio-classifieds%2Fhelp-wanted-advertising-sales%2F&via=TheRioTimes"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://riotimesonline.com/brazil-news/rio-classifieds/help-wanted-advertising-sales/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://riotimesonline.com/brazil-news/rio-classifieds/help-wanted-advertising-sales/&amp;media=http://riotimesonline.com/wp-content/uploads/2013/01/classifieds.jpg&description=Help+Wanted%3A+Advertising+Sales+Part-Time%2FFreelance" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Help+Wanted%3A+Advertising+Sales+Part-Time%2FFreelance%20-%20http%3A%2F%2Friotimesonline.com%2Fbrazil-news%2Frio-classifieds%2Fhelp-wanted-advertising-sales%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            
            <div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp "><span class="td-adspot-title">- Advertisement -</span><!-- /1074560/Mobile_Global-Article_Top-Box_300x250 -->
<div id='div-gpt-ad-1480787404769-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480787404769-3'); });
</script>
</div></div><p>We need an amazing person to help us sell advertising on a freelance basis, for both our Online and Print editions. Position offers the ability to work from home when not making sales visits.</p>
<p>Must have 1-2 years of experience selling advertising for publishing company.  Must be fluent in Portuguese and in English. Must also live in Rio already, and be familiar with the city and have business and community contacts.</p>
<p>We can only consider someone with their own computer and have access to internet &#8211; and be comfortable working in Email, Web, Microsoft Word and Excel.  Should have a professional appearance, thrive on the sales process, and not get discouraged easily.</p>
<p>Freelance pay is by commission (20-30 percent) and could reach R$2,000 &#8211; 4,000/month.  Please see our <a href="http://www.riotimesonline.com/TheRioTimes_MediaKit_Janaury2017.pdf" target="_blank">Media Kit</a> to understand our publication and possibilities.</p>
<p>SERIOUS INQUIRIES only &#8211; Please send English language resume/CV to: <a href="mailto:jobs@riotimesonline.com?subject=The Rio Times Freelance Ad Sales Job Listing">jobs[at]riotimesonline[dot]com</a>.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><span class="td-adspot-title">- Advertisement - </span><!-- /1074560/Article_Lower-Masthead_728x90 -->
<div id='div-gpt-ad-1480787404769-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480787404769-0'); });
</script>
</div>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Friotimesonline.com%2Fbrazil-news%2Frio-classifieds%2Fhelp-wanted-advertising-sales%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Help+Wanted%3A+Advertising+Sales+Part-Time%2FFreelance&url=http%3A%2F%2Friotimesonline.com%2Fbrazil-news%2Frio-classifieds%2Fhelp-wanted-advertising-sales%2F&via=TheRioTimes"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://riotimesonline.com/brazil-news/rio-classifieds/help-wanted-advertising-sales/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://riotimesonline.com/brazil-news/rio-classifieds/help-wanted-advertising-sales/&amp;media=http://riotimesonline.com/wp-content/uploads/2013/01/classifieds.jpg&description=Help+Wanted%3A+Advertising+Sales+Part-Time%2FFreelance" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Help+Wanted%3A+Advertising+Sales+Part-Time%2FFreelance%20-%20http%3A%2F%2Friotimesonline.com%2Fbrazil-news%2Frio-classifieds%2Fhelp-wanted-advertising-sales%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://riotimesonline.com/brazil-news/rio-classifieds/help-wanted-advertising-sales/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://riotimesonline.com/brazil-news/rio-classifieds/help-wanted-advertising-sales/" data-text="Help Wanted: Advertising Sales Part-Time/Freelance" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://riotimesonline.com/brazil-news/rio-classifieds/help-wanted-newsroom-intern/">Help Wanted: Newsroom Intern in Rio de Janeiro</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://riotimesonline.com/brazil-news/rio-nightlife-guide/rio-nightlife-guide-for-saturday-january-21-2017/">Rio Nightlife Guide for Saturday, January 21, 2017</a></div></div></div>            <div class="author-box-wrap"><a href="http://riotimesonline.com/brazil-news/author/classifieds/"><img alt='' src='http://0.gravatar.com/avatar/9dfe6fd5899c030e98024800084ec0f0?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9dfe6fd5899c030e98024800084ec0f0?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://riotimesonline.com/brazil-news/author/classifieds/">Classifieds</a></span></div><div class="td-author-description">The Online Classified Ads can be up to 100 words long, include links and a large photo (up to 1000 pixels wide). These stay active on the site for three months, and are also included at the bottom of the Home Page and included once in the Daily Email subscription.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Classifieds"></span><meta itemprop="datePublished" content="2017-01-21T06:30:12+00:00"><meta itemprop="dateModified" content="2017-01-21T11:05:42+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://riotimesonline.com/brazil-news/rio-classifieds/help-wanted-advertising-sales/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://riotimesonline.com/wp-content/uploads/2016/11/TheRioTimes_site_logo-272x90.png"></span><meta itemprop="name" content="The Rio Times"></span><meta itemprop="headline " content="Help Wanted: Advertising Sales Part-Time/Freelance"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://riotimesonline.com/wp-content/uploads/2013/01/classifieds.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="532"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_30_588369036d7c0_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_30_588369036d7c0" ><script>var block_td_uid_30_588369036d7c0 = new tdBlock();
block_td_uid_30_588369036d7c0.id = "td_uid_30_588369036d7c0";
block_td_uid_30_588369036d7c0.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_30_588369036d7c0_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":120745,"live_filter_cur_post_author":"3"}';
block_td_uid_30_588369036d7c0.td_column_number = "3";
block_td_uid_30_588369036d7c0.block_type = "td_block_related_posts";
block_td_uid_30_588369036d7c0.post_count = "3";
block_td_uid_30_588369036d7c0.found_posts = "82";
block_td_uid_30_588369036d7c0.header_color = "";
block_td_uid_30_588369036d7c0.ajax_pagination_infinite_stop = "";
block_td_uid_30_588369036d7c0.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_30_588369036d7c0);
</script><h4 class="td-related-title"><a id="td_uid_31_5883690371695" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_30_588369036d7c0" href="#">RELATED ARTICLES</a><a id="td_uid_32_58836903716da" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_30_588369036d7c0" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_30_588369036d7c0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-classifieds/help-wanted-newsroom-intern/" rel="bookmark" title="Help Wanted: Newsroom Intern in Rio de Janeiro"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2012/06/classifieds1-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2012/06/classifieds1-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2012/06/classifieds1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Help Wanted: Newsroom Intern in Rio de Janeiro"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-classifieds/" class="td-post-category">Classifieds</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-classifieds/help-wanted-newsroom-intern/" rel="bookmark" title="Help Wanted: Newsroom Intern in Rio de Janeiro">Help Wanted: Newsroom Intern in Rio de Janeiro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-classifieds/misc-e-book-available-rio-the-story-of-the-marvelous-city/" rel="bookmark" title="Misc: E-Book Available &#8220;Rio: The Story of the Marvelous City&#8221;"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/01/ebook-218x150.png" srcset="http://riotimesonline.com/wp-content/uploads/2017/01/ebook-218x150.png 218w, http://riotimesonline.com/wp-content/uploads/2017/01/ebook-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Misc: E-Book Available &#8220;Rio: The Story of the Marvelous City&#8221;"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-classifieds/" class="td-post-category">Classifieds</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-classifieds/misc-e-book-available-rio-the-story-of-the-marvelous-city/" rel="bookmark" title="Misc: E-Book Available &#8220;Rio: The Story of the Marvelous City&#8221;">Misc: E-Book Available &#8220;Rio: The Story of the Marvelous City&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-classifieds/for-rent-1-bedroom-new-years-eve-copacabana/" rel="bookmark" title="For Rent: 1 Bedroom, New Years Eve, Copacabana"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2016/12/Classifieds-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2016/12/Classifieds-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2016/12/Classifieds-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="For Rent: 1 Bedroom, New Years Eve, Copacabana"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-classifieds/apartments-for-rent/" class="td-post-category">Apartments for Rent</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-classifieds/for-rent-1-bedroom-new-years-eve-copacabana/" rel="bookmark" title="For Rent: 1 Bedroom, New Years Eve, Copacabana">For Rent: 1 Bedroom, New Years Eve, Copacabana</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_588369036d7c0" data-td_block_id="td_uid_30_588369036d7c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_588369036d7c0" data-td_block_id="td_uid_30_588369036d7c0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/brazil-news/rio-classifieds/help-wanted-advertising-sales/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://riotimesonline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Please enter an answer in digits:</label><div class="aiowps-captcha-equation"><strong>9 &#8722; 4 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="6lf6ac9bbr" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1485007107" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='120745' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8f13c9e336" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="171"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-p "><span class="td-adspot-title">- Advertisement -</span><!-- /1074560/Global_Top-Box_300x250 -->
<div id='div-gpt-ad-1480787404769-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480787404769-1'); });
</script>
</div>
</div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_34_588369037a0a5_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top">
<style scoped>
.td_uid_34_588369037a0a5_rand .td_module_wrap:hover .entry-title a,
            .td_uid_34_588369037a0a5_rand a.td-pulldown-filter-link:hover,
            .td_uid_34_588369037a0a5_rand .td-subcat-item a:hover,
            .td_uid_34_588369037a0a5_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_34_588369037a0a5_rand .td_quote_on_blocks,
            .td_uid_34_588369037a0a5_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_34_588369037a0a5_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_34_588369037a0a5_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_34_588369037a0a5_rand .td-instagram-user a {
                color: #000000;
            }

            .td_uid_34_588369037a0a5_rand .td-next-prev-wrap a:hover,
            .td_uid_34_588369037a0a5_rand .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td_uid_34_588369037a0a5_rand .block-title span,
            .td_uid_34_588369037a0a5_rand .td-trending-now-title,
            .td_uid_34_588369037a0a5_rand .block-title a,
            .td_uid_34_588369037a0a5_rand .td-read-more a,
            .td_uid_34_588369037a0a5_rand .td-weather-information:before,
            .td_uid_34_588369037a0a5_rand .td-weather-week:before,
            .td_uid_34_588369037a0a5_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_34_588369037a0a5_rand .td-exchange-header:before,
            .td_uid_34_588369037a0a5_rand .td-post-category:hover {
                background-color: #000000;
            }

            .td_uid_34_588369037a0a5_rand .block-title {
                border-color: #000000;
            }

            
            .td_uid_34_588369037a0a5_rand .block-title span,
            .td_uid_34_588369037a0a5_rand .td-trending-now-title,
            .td_uid_34_588369037a0a5_rand .block-title a {
                color: #ffffff;
            }
</style><h4 class="block-title"><span>STAY CONNECTED</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">24,723</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/RioTimes" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">2,493</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="http://instagram.com/TheRioTimes#" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">5,069</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/TheRioTimes" target="_blank">Follow</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_35_588369037a7fe_rand td-pb-border-top"  data-td-block-uid="td_uid_35_588369037a7fe" ><script>var block_td_uid_35_588369037a7fe = new tdBlock();
block_td_uid_35_588369037a7fe.id = "td_uid_35_588369037a7fe";
block_td_uid_35_588369037a7fe.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LATEST NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_35_588369037a7fe_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_35_588369037a7fe.td_column_number = "1";
block_td_uid_35_588369037a7fe.block_type = "td_block_7";
block_td_uid_35_588369037a7fe.post_count = "5";
block_td_uid_35_588369037a7fe.found_posts = "10412";
block_td_uid_35_588369037a7fe.header_color = "#";
block_td_uid_35_588369037a7fe.ajax_pagination_infinite_stop = "";
block_td_uid_35_588369037a7fe.max_num_pages = "2083";
tdBlocksArray.push(block_td_uid_35_588369037a7fe);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LATEST NEWS</span></h4></div><div id=td_uid_35_588369037a7fe class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/opinion-editorial/opinion-trump-crivella-and-rio-in-2017/" rel="bookmark" title="Opinion: Trump, Crivella and Rio in 2017"><img width="100" height="70" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2014/02/timthumb-100x70.png" srcset="http://riotimesonline.com/wp-content/uploads/2014/02/timthumb-100x70.png 100w, http://riotimesonline.com/wp-content/uploads/2014/02/timthumb-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Rio de Janeiro, Brazil News" title="Opinion: Trump, Crivella and Rio in 2017"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/opinion-editorial/opinion-trump-crivella-and-rio-in-2017/" rel="bookmark" title="Opinion: Trump, Crivella and Rio in 2017">Opinion: Trump, Crivella and Rio in 2017</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-21T09:00:55+00:00" >January 21, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-nightlife-guide/rio-nightlife-guide-for-saturday-january-21-2017/" rel="bookmark" title="Rio Nightlife Guide for Saturday, January 21, 2017"><img width="100" height="70" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/01/Sunset-party-100x70.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/01/Sunset-party-100x70.jpg 100w, http://riotimesonline.com/wp-content/uploads/2017/01/Sunset-party-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Casa Mosquito, Copacabana, Rio de Janeiro" title="Rio Nightlife Guide for Saturday, January 21, 2017"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-nightlife-guide/rio-nightlife-guide-for-saturday-january-21-2017/" rel="bookmark" title="Rio Nightlife Guide for Saturday, January 21, 2017">Rio Nightlife Guide for Saturday, January 21, 2017</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-21T07:00:07+00:00" >January 21, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-classifieds/help-wanted-advertising-sales/" rel="bookmark" title="Help Wanted: Advertising Sales Part-Time/Freelance"><img width="100" height="70" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2013/01/classifieds-100x70.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2013/01/classifieds-100x70.jpg 100w, http://riotimesonline.com/wp-content/uploads/2013/01/classifieds-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Help Wanted: Advertising Sales Part-Time/Freelance"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-classifieds/help-wanted-advertising-sales/" rel="bookmark" title="Help Wanted: Advertising Sales Part-Time/Freelance">Help Wanted: Advertising Sales Part-Time/Freelance</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-21T06:30:12+00:00" >January 21, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-classifieds/help-wanted-newsroom-intern/" rel="bookmark" title="Help Wanted: Newsroom Intern in Rio de Janeiro"><img width="100" height="70" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2012/06/classifieds1-100x70.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2012/06/classifieds1-100x70.jpg 100w, http://riotimesonline.com/wp-content/uploads/2012/06/classifieds1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Help Wanted: Newsroom Intern in Rio de Janeiro"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-classifieds/help-wanted-newsroom-intern/" rel="bookmark" title="Help Wanted: Newsroom Intern in Rio de Janeiro">Help Wanted: Newsroom Intern in Rio de Janeiro</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-21T06:15:23+00:00" >January 21, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-politics/brazils-judge-overseeing-lava-jato-case-dies-in-plane-crash/" rel="bookmark" title="Brazil&#8217;s Judge Overseeing Lava Jato Case Dies in Plane Crash"><img width="100" height="70" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/01/Teori-Zavascki-photo-by-Jose-Cruz-AgBr-100x70.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/01/Teori-Zavascki-photo-by-Jose-Cruz-AgBr-100x70.jpg 100w, http://riotimesonline.com/wp-content/uploads/2017/01/Teori-Zavascki-photo-by-Jose-Cruz-AgBr-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Brazil, Rio de Janeiro,Supreme Court Justice Teori Zavascki died when his plane crashed along Rio de Janeiro&#039;s coastline" title="Brazil&#8217;s Judge Overseeing Lava Jato Case Dies in Plane Crash"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-politics/brazils-judge-overseeing-lava-jato-case-dies-in-plane-crash/" rel="bookmark" title="Brazil&#8217;s Judge Overseeing Lava Jato Case Dies in Plane Crash">Brazil&#8217;s Judge Overseeing Lava Jato Case Dies in Plane Crash</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-20T11:00:45+00:00" >January 20, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_weather td_block_widget td_uid_36_5883690383b7f_rand td-pb-border-top"  data-td-block-uid="td_uid_36_5883690383b7f" ><h4 class="block-title"><span>WEATHER</span></h4><div id=td_uid_36_5883690383b7f class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Rio de Janeiro, Brazil</div>
			<div class="td-weather-condition">scattered clouds</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_36_5883690383b7f"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_36_5883690383b7f">
				<input id="td_uid_36_5883690383b7f" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 scattered-clouds-d td-w-today-icon" data-td-block-uid="td_uid_36_5883690383b7f"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_36_5883690383b7f">
					<span class="td-big-degrees">27</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">27</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">27</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">93%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">1.3kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">32%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Sun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mon</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Tue</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">29</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Wed</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Thu</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_37_5883690383eb4_rand td-pb-border-top"  data-td-block-uid="td_uid_37_5883690383eb4" ><h4 class="block-title"><span>CURRENCY</span></h4><div id=td_uid_37_5883690383eb4 class="td-exchange-wrap td_block_inner td-column-1"><!-- td exchange source: cache -->
        <div class="td-exchange-header">
            <div class="td-exchange-base"><span class="td-flags td-flag-header td-flag-brl"></span><span class="td-base-title">BRL - Brazilian Real</span></div>
        </div>


         <div class="td-exchange-rates">
                            <div class="td-rate">
                    <span title="United States Dollar" class="td-flags td-flags-all td-flag-usd"></span>
                    <div class="td-rate-currency td-rate-usd">USD</div><div class="td-exchange-value">3.1957</div>
                </div>
                            <div class="td-rate">
                    <span title="British Pound" class="td-flags td-flags-all td-flag-gbp"></span>
                    <div class="td-rate-currency td-rate-gbp">GBP</div><div class="td-exchange-value">3.9237</div>
                </div>
                            <div class="td-rate">
                    <span title="Euro Member Countries" class="td-flags td-flags-all td-flag-eur"></span>
                    <div class="td-rate-currency td-rate-eur">EUR</div><div class="td-exchange-value">3.3977</div>
                </div>
                            <div class="td-rate">
                    <span title="Canadian Dollar" class="td-flags td-flags-all td-flag-cad"></span>
                    <div class="td-rate-currency td-rate-cad">CAD</div><div class="td-exchange-value">2.3899</div>
                </div>
                            <div class="td-rate">
                    <span title="Australian Dollar" class="td-flags td-flags-all td-flag-aud"></span>
                    <div class="td-rate-currency td-rate-aud">AUD</div><div class="td-exchange-value">2.4072</div>
                </div>
                    </div>
        <div class="clearfix"></div>

        </div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_39_58836903844ba_rand td-pb-border-top"  data-td-block-uid="td_uid_39_58836903844ba" ><script>var block_td_uid_39_58836903844ba = new tdBlock();
block_td_uid_39_58836903844ba.id = "td_uid_39_58836903844ba";
block_td_uid_39_58836903844ba.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EDITOR PICKS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_39_58836903844ba_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_39_58836903844ba.td_column_number = "1";
block_td_uid_39_58836903844ba.block_type = "td_block_7";
block_td_uid_39_58836903844ba.post_count = "3";
block_td_uid_39_58836903844ba.found_posts = "10412";
block_td_uid_39_58836903844ba.header_color = "";
block_td_uid_39_58836903844ba.ajax_pagination_infinite_stop = "";
block_td_uid_39_58836903844ba.max_num_pages = "3471";
tdBlocksArray.push(block_td_uid_39_58836903844ba);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>EDITOR PICKS</span></h4></div><div id=td_uid_39_58836903844ba class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/opinion-editorial/opinion-trump-crivella-and-rio-in-2017/" rel="bookmark" title="Opinion: Trump, Crivella and Rio in 2017"><img width="100" height="70" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2014/02/timthumb-100x70.png" srcset="http://riotimesonline.com/wp-content/uploads/2014/02/timthumb-100x70.png 100w, http://riotimesonline.com/wp-content/uploads/2014/02/timthumb-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Rio de Janeiro, Brazil News" title="Opinion: Trump, Crivella and Rio in 2017"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/opinion-editorial/opinion-trump-crivella-and-rio-in-2017/" rel="bookmark" title="Opinion: Trump, Crivella and Rio in 2017">Opinion: Trump, Crivella and Rio in 2017</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-21T09:00:55+00:00" >January 21, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-nightlife-guide/rio-nightlife-guide-for-saturday-january-21-2017/" rel="bookmark" title="Rio Nightlife Guide for Saturday, January 21, 2017"><img width="100" height="70" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/01/Sunset-party-100x70.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/01/Sunset-party-100x70.jpg 100w, http://riotimesonline.com/wp-content/uploads/2017/01/Sunset-party-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Casa Mosquito, Copacabana, Rio de Janeiro" title="Rio Nightlife Guide for Saturday, January 21, 2017"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-nightlife-guide/rio-nightlife-guide-for-saturday-january-21-2017/" rel="bookmark" title="Rio Nightlife Guide for Saturday, January 21, 2017">Rio Nightlife Guide for Saturday, January 21, 2017</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-21T07:00:07+00:00" >January 21, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-classifieds/help-wanted-advertising-sales/" rel="bookmark" title="Help Wanted: Advertising Sales Part-Time/Freelance"><img width="100" height="70" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2013/01/classifieds-100x70.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2013/01/classifieds-100x70.jpg 100w, http://riotimesonline.com/wp-content/uploads/2013/01/classifieds-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Help Wanted: Advertising Sales Part-Time/Freelance"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-classifieds/help-wanted-advertising-sales/" rel="bookmark" title="Help Wanted: Advertising Sales Part-Time/Freelance">Help Wanted: Advertising Sales Part-Time/Freelance</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-21T06:30:12+00:00" >January 21, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_40_5883690388edd_rand td-pb-border-top"  data-td-block-uid="td_uid_40_5883690388edd" ><script>var block_td_uid_40_5883690388edd = new tdBlock();
block_td_uid_40_5883690388edd.id = "td_uid_40_5883690388edd";
block_td_uid_40_5883690388edd.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_40_5883690388edd_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_40_5883690388edd.td_column_number = "1";
block_td_uid_40_5883690388edd.block_type = "td_block_7";
block_td_uid_40_5883690388edd.post_count = "3";
block_td_uid_40_5883690388edd.found_posts = "10412";
block_td_uid_40_5883690388edd.header_color = "";
block_td_uid_40_5883690388edd.ajax_pagination_infinite_stop = "";
block_td_uid_40_5883690388edd.max_num_pages = "3471";
tdBlocksArray.push(block_td_uid_40_5883690388edd);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>POPULAR POSTS</span></h4></div><div id=td_uid_40_5883690388edd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-politics/plane-carrying-chapecoense-team-crashes-in-colombia/" rel="bookmark" title="Plane Carrying Brazilian Football Team Crashes in Colombia"><img width="100" height="70" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2016/11/chapecoense-crash-internet-reproduction-100x70.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2016/11/chapecoense-crash-internet-reproduction-100x70.jpg 100w, http://riotimesonline.com/wp-content/uploads/2016/11/chapecoense-crash-internet-reproduction-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Brazil,Colombian rescuers sift through debris looking for survivors of crash that killed most of the Chapecoense soccer team," title="Plane Carrying Brazilian Football Team Crashes in Colombia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-politics/plane-carrying-chapecoense-team-crashes-in-colombia/" rel="bookmark" title="Plane Carrying Brazilian Football Team Crashes in Colombia">Plane Carrying Brazilian Football Team Crashes in Colombia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-29T11:15:50+00:00" >November 29, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-entertainment/savoring-the-traditional-christmas-dinner-in-brazil/" rel="bookmark" title="Savoring the Traditional Christmas Dinner in Brazil"><img width="100" height="70" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2013/12/PERU-COM-ERVAS-100x70.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2013/12/PERU-COM-ERVAS-100x70.jpg 100w, http://riotimesonline.com/wp-content/uploads/2013/12/PERU-COM-ERVAS-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Christmas Dinner in Brazil, Rio de Janeiro, Brazil News" title="Savoring the Traditional Christmas Dinner in Brazil"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-entertainment/savoring-the-traditional-christmas-dinner-in-brazil/" rel="bookmark" title="Savoring the Traditional Christmas Dinner in Brazil">Savoring the Traditional Christmas Dinner in Brazil</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-12-17T21:04:13+00:00" >December 17, 2013</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-politics/brazils-chamber-approves-new-immigration-law/" rel="bookmark" title="Brazil Close to Granting Immigration Amnesty to Foreigners"><img width="100" height="70" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2016/12/imigrants-photo-courtesy-of-Aneib-100x70.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2016/12/imigrants-photo-courtesy-of-Aneib-100x70.jpg 100w, http://riotimesonline.com/wp-content/uploads/2016/12/imigrants-photo-courtesy-of-Aneib-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Brazil, São Paulo,Immigrants ask for amnesty in the streets of São Paulo," title="Brazil Close to Granting Immigration Amnesty to Foreigners"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-politics/brazils-chamber-approves-new-immigration-law/" rel="bookmark" title="Brazil Close to Granting Immigration Amnesty to Foreigners">Brazil Close to Granting Immigration Amnesty to Foreigners</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-09T11:00:46+00:00" >December 9, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_41_58836903bfb6a_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_41_58836903bfb6a" ><h4 class="block-title"><span>POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://riotimesonline.com/brazil-news/category/rio-nightlife-guide/">Nightlife Guide<span class="td-cat-no">1950</span></a></li><li><a href="http://riotimesonline.com/brazil-news/category/rio-politics/">Politics<span class="td-cat-no">1812</span></a></li><li><a href="http://riotimesonline.com/brazil-news/category/rio-entertainment/">Entertainment<span class="td-cat-no">1726</span></a></li><li><a href="http://riotimesonline.com/brazil-news/category/rio-business/">Business<span class="td-cat-no">1488</span></a></li><li><a href="http://riotimesonline.com/brazil-news/category/rio-sports/">Sports<span class="td-cat-no">1186</span></a></li><li><a href="http://riotimesonline.com/brazil-news/category/rio-politics/national-politics/">National Politics<span class="td-cat-no">730</span></a></li><li><a href="http://riotimesonline.com/brazil-news/category/rio-business/national-business/">National Business<span class="td-cat-no">603</span></a></li><li><a href="http://riotimesonline.com/brazil-news/category/rio-travel/">Travel<span class="td-cat-no">586</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://riotimesonline.com/"><img class="td-retina-data" src="http://riotimesonline.com/wp-content/uploads/2016/11/TheRioTimes_site_logo-Mobile_140x48-1.png" data-retina="http://riotimesonline.com/wp-content/uploads/2016/11/TheRioTimes_site_logo-Mobile_280x96.png" alt="The Rio Times" title="News in English for Rio de Janeiro and Brazil"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>The Rio Times is an English language publication dedicated to the English speaking foreign community in Rio de Janeiro and Brazil.  Beyond keeping up with local events, The Rio Times will also cover issues of specific interest to foreign nationals here. Our mission is to provide the community with local information, and improve their understanding of the Cidade Maravilhosa and Brazil.<div class="footer-email-wrap">Contact us: <a href="mailto:publisher@riotimesonline.com">publisher@riotimesonline.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/RioTimes/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/theriotimes/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/the-rio-times" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feedburner.google.com/fb/a/mailverify?uri=TheRioTimes" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TheRioTimes" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-bottom-right-text-nav-container"><ul id="menu-footer-bottom-right-text-nav" class="td-subfooter-menu"><li id="menu-item-214718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-214718"><a href="http://riotimesonline.com/about/contact-us/">Contact Us</a></li>
<li id="menu-item-154771" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-154771"><a href="http://riotimesonline.com/advertising/">Advertising</a></li>
<li id="menu-item-188345" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-188345"><a href="http://riotimesonline.com/premium-access/">Premium Access</a></li>
<li id="menu-item-154767" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-154767"><a href="http://riotimesonline.com/print-edition/">Print Edition</a></li>
<li id="menu-item-154775" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-154775"><a href="http://riotimesonline.com/store/">Store</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2017, The Rio Times/Brazil News Agency, Inc.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<script type="text/javascript">
    window._tpm = window._tpm || [];
    window._tpm['paywallID'] = '64742345'; 
    window._tpm['sandbox'] = false; 
    window._tpm['trackPageview'] = true; 
</script>



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        
        uid: 58836903c48a6
    -->

    <script type='text/javascript' src='http://riotimesonline.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://riotimesonline.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.4'></script>
<script type='text/javascript' src='http://riotimesonline.com/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://riotimesonline.com/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Rio de Janeiro, Brazil","api_location":"Rio de Janeiro","api_language":"en","today_icon":"scattered-clouds-d","today_icon_text":"scattered clouds","today_temp":[27,80.6],"today_humidity":93,"today_wind_speed":[1.3,0.8],"today_min":[27,80.6],"today_max":[27,80.6],"today_clouds":32,"current_unit":0,"forecast":[{"timestamp":1485097200,"day_temp":[28,83],"day_name":"Sun","owm_day_index":1},{"timestamp":1485183600,"day_temp":[28,83],"day_name":"Mon","owm_day_index":2},{"timestamp":1485270000,"day_temp":[29,83],"day_name":"Tue","owm_day_index":3},{"timestamp":1485356400,"day_temp":[30,86],"day_name":"Wed","owm_day_index":4},{"timestamp":1485442800,"day_temp":[27,81],"day_name":"Thu","owm_day_index":5}],"api_key":"849339ce83cba73963c74b390cba23dd"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_36_5883690383b7f","location":"Rio de Janeiro, Brazil","api_location":"Rio de Janeiro","api_language":"en","today_icon":"scattered-clouds-d","today_icon_text":"scattered clouds","today_temp":[27,80.6],"today_humidity":93,"today_wind_speed":[1.3,0.8],"today_min":[27,80.6],"today_max":[27,80.6],"today_clouds":32,"current_unit":0,"forecast":[{"timestamp":1485097200,"day_temp":[28,83],"day_name":"Sun","owm_day_index":1},{"timestamp":1485183600,"day_temp":[28,83],"day_name":"Mon","owm_day_index":2},{"timestamp":1485270000,"day_temp":[29,83],"day_name":"Tue","owm_day_index":3},{"timestamp":1485356400,"day_temp":[30,86],"day_name":"Wed","owm_day_index":4},{"timestamp":1485442800,"day_temp":[27,81],"day_name":"Thu","owm_day_index":5}],"api_key":"849339ce83cba73963c74b390cba23dd"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[120745]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://riotimesonline.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://riotimesonline.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>