<!doctype html >

<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->

<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->

<!--[if gt IE 8]><!--> <html lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <!--<![endif]-->

<head>

    <title>Films Featuring David Bowie to be Screened in Rio's Caixa Cultural | The Rio Times | Brazil News</title>

    <meta charset="UTF-8" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="pingback" href="http://riotimesonline.com/xmlrpc.php" />

    <meta property="og:image" content="http://riotimesonline.com/wp-content/uploads/2017/07/bowie.jpg" /><meta name="author" content="Beatriz Miranda">
<link rel="icon" type="image/png" href="http://riotimesonline.com/wp-content/uploads/2016/11/Favicon.png">
<!-- All in One SEO Pack 2.3.13.2 by Michael Torbert of Semper Fi Web Design[297,387] -->
<meta name="description"  content="From this Tuesday, July 11th, over twenty movies in which Bowie participated, from classics to blockbusters, can be watched at Caixa Cultural for only R$2." />

<meta name="keywords"  content="rio news,brazil news,entertainment,movie,film,david bowie,a man who fell to earth,andy warhol,basquiat,caixa cultural,centro,brazil,rio de janeiro" />

<link rel="canonical" href="http://riotimesonline.com/brazil-news/rio-entertainment/films-featuring-david-bowie-to-be-screened-in-rios-caixa-cultural/" />
<meta property="og:title" content="Films Featuring David Bowie to be Screened in Rio&#039;s Caixa Cultural | The Rio Times | Brazil News" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://riotimesonline.com/brazil-news/rio-entertainment/films-featuring-david-bowie-to-be-screened-in-rios-caixa-cultural/" />
<meta property="og:image" content="http://riotimesonline.com/wp-content/uploads/2017/07/bowie-1024x628.jpg" />
<meta property="og:site_name" content="The Rio Times" />
<meta property="fb:admins" content="166625058970" />
<meta property="og:description" content="From this Tuesday, July 11th, over twenty movies in which Bowie participated, from classics to blockbusters, can be watched at Caixa Cultural for only R$2." />
<meta property="article:tag" content="rio news" />
<meta property="article:tag" content="brazil news" />
<meta property="article:tag" content="entertainment" />
<meta property="article:tag" content="movie" />
<meta property="article:tag" content="film" />
<meta property="article:tag" content="david bowie" />
<meta property="article:tag" content="a man who fell to earth" />
<meta property="article:tag" content="andy warhol" />
<meta property="article:tag" content="basquiat" />
<meta property="article:tag" content="caixa cultural" />
<meta property="article:tag" content="centro" />
<meta property="article:tag" content="brazil" />
<meta property="article:tag" content="rio de janeiro" />
<meta property="article:published_time" content="2017-07-10T09:00:59Z" />
<meta property="article:modified_time" content="2017-07-10T11:19:43Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TheRioTimes" />
<meta name="twitter:domain" content="The Rio Times" />
<meta name="twitter:title" content="Films Featuring David Bowie to be Screened in Rio&#039;s Caixa Cultural | The Rio Times | Brazil News" />
<meta name="twitter:description" content="From this Tuesday, July 11th, over twenty movies in which Bowie participated, from classics to blockbusters, can be watched at Caixa Cultural for only R$2." />
<meta name="twitter:image" content="http://riotimesonline.com/wp-content/uploads/2017/07/bowie-1024x628.jpg" />
<meta itemprop="image" content="http://riotimesonline.com/wp-content/uploads/2017/07/bowie-1024x628.jpg" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-8758540-1', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
			</script>
					<script type="text/javascript">
						function recordOutboundLink(link, category, action) {
														ga('send', 'event', category, action);
														if (link.target == '_blank') return true;
							setTimeout('document.location = "' + link.href + '"', 100);
							return false;
						}
						/* use regular Javascript for this */
						function getAttr(ele, attr) {
							var result = (ele.getAttribute && ele.getAttribute(attr)) || null;
							if (!result) {
								var attrs = ele.attributes;
								var length = attrs.length;
								for (var i = 0; i < length; i++)
									if (attr[i].nodeName === attr) result = attr[i].nodeValue;
							}
							return result;
						}

						function aiosp_addLoadEvent(func) {
							var oldonload = window.onload;
							if (typeof window.onload != 'function') {
								window.onload = func;
							} else {
								window.onload = function () {
									if (oldonload) {
										oldonload();
									}
									func();
								}
							}
						}

						function aiosp_addEvent(element, evnt, funct) {
							if (element.attachEvent)
								return element.attachEvent('on' + evnt, funct);
							else
								return element.addEventListener(evnt, funct, false);
						}

						aiosp_addLoadEvent(function () {
							var links = document.getElementsByTagName('a');
							for (var x = 0; x < links.length; x++) {
								if (typeof links[x] == 'undefined') continue;
								aiosp_addEvent(links[x], 'onclick', function () {
									var mydomain = new RegExp(document.domain, 'i');
									href = getAttr(this, 'href');
									if (href && href.toLowerCase().indexOf('http') === 0 && !mydomain.test(href)) {
										recordOutboundLink(this, 'Outbound Links', href);
									}
								});
							}
						});
					</script>
					<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//code.tinypass.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Rio Times &raquo; Feed" href="http://riotimesonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Rio Times &raquo; Comments Feed" href="http://riotimesonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Rio Times &raquo; Films with David Bowie to be Screened at Rio&#8217;s Caixa Cultural Comments Feed" href="http://riotimesonline.com/brazil-news/rio-entertainment/films-featuring-david-bowie-to-be-screened-in-rios-caixa-cultural/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/riotimesonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://riotimesonline.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://riotimesonline.com/wp-content/themes/Newspaper/style.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://code.tinypass.com/tpl/d1/tpm.js?ver=4.8'></script>
<script type='text/javascript' src='http://riotimesonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://riotimesonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://riotimesonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://riotimesonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://riotimesonline.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tragedy Strikes After Flamengo Vasco Match in Rio' href='http://riotimesonline.com/brazil-news/rio-sports/tragedy-strikes-after-flamengo-vasco-match-in-rio/' />
<link rel='next' title='Brazil Registers Deflation for First Time in 11 Years in June' href='http://riotimesonline.com/brazil-news/rio-business/brazil-registers-deflation-for-first-time-in-eleven-years-in-june/' />
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://riotimesonline.com/?p=226122' />
<link rel="alternate" type="application/json+oembed" href="http://riotimesonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Friotimesonline.com%2Fbrazil-news%2Frio-entertainment%2Ffilms-featuring-david-bowie-to-be-screened-in-rios-caixa-cultural%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://riotimesonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Friotimesonline.com%2Fbrazil-news%2Frio-entertainment%2Ffilms-featuring-david-bowie-to-be-screened-in-rios-caixa-cultural%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://riotimesonline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://riotimesonline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/riotimesonline.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="http:\/\/riotimesonline.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(28,33,40,0.62);
        background: -moz-linear-gradient(top, rgba(28,33,40,0.62) 0%, rgba(9,117,20,0.53) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(28,33,40,0.62)), color-stop(100%, rgba(9,117,20,0.53)));
        background: -webkit-linear-gradient(top, rgba(28,33,40,0.62) 0%, rgba(9,117,20,0.53) 100%);
        background: -o-linear-gradient(top, rgba(28,33,40,0.62) 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, rgba(28,33,40,0.62) 0%, rgba(9,117,20,0.53) 100%);
        background: linear-gradient(to bottom, rgba(28,33,40,0.62) 0%, rgba(9,117,20,0.53) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(28,33,40,0.62)', endColorstr='rgba(9,117,20,0.53)', GradientType=0 );
    }

    
    .td-menu-background,
    .td-search-background {
        background-image: url('http://riotimesonline.com/wp-content/uploads/2016/11/mobile-menu-bkgnd.jpg');
    }

    
    .td-menu-background,
    .td-search-background {
        background-size: auto 100%;
    }

    
    .td-menu-background,
    .td-search-background {
        background-position: center center;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8758540-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>


<script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us1.list-manage.com","uuid":"572836ffe8156802540193006","lid":"2075efff5e"}) })</script>




<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1074560/Article_Lower-Masthead_728x90', [728, 90], 'div-gpt-ad-1480787404769-0').addService(googletag.pubads());
    googletag.defineSlot('/1074560/Global_Top-Box_300x250', [300, 250], 'div-gpt-ad-1480787404769-1').addService(googletag.pubads());
    googletag.defineSlot('/1074560/Global_Top-Masthead_728x90', [728, 90], 'div-gpt-ad-1480787404769-2').addService(googletag.pubads());
    googletag.defineSlot('/1074560/Mobile_Global-Article_Top-Box_300x250', [300, 250], 'div-gpt-ad-1480787404769-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



</head>



<body class="post-template-default single single-post postid-226122 single-format-standard films-featuring-david-bowie-to-be-screened-in-rios-caixa-cultural single_template_2 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">



    
    <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/RioTimes/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/theriotimes/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/the-rio-times" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feedburner.google.com/fb/a/mailverify?uri=TheRioTimes" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TheRioTimes" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-214698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-214698"><a href="http://riotimesonline.com/brazil-news/category/rio-politics/">Politics<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://riotimesonline.com/brazil-news/category/rio-politics/local-politics-rio-politics/">Local Politics</a></li>
	<li class="menu-item-0"><a href="http://riotimesonline.com/brazil-news/category/rio-politics/national-politics/">National Politics</a></li>
</ul>
</li>
<li id="menu-item-214696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-214696"><a href="http://riotimesonline.com/brazil-news/category/rio-business/">Business<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://riotimesonline.com/brazil-news/category/rio-business/local-business/">Local Business</a></li>
	<li class="menu-item-0"><a href="http://riotimesonline.com/brazil-news/category/rio-business/national-business/">National Business</a></li>
	<li class="menu-item-0"><a href="http://riotimesonline.com/brazil-news/category/rio-business/oil-and-gas-business/">Oil and Gas Business</a></li>
</ul>
</li>
<li id="menu-item-214699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-214699"><a href="http://riotimesonline.com/brazil-news/category/rio-real-estate/">Real Estate<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://riotimesonline.com/brazil-news/category/rio-real-estate/local-real-estate/">Local Real Estate</a></li>
	<li class="menu-item-0"><a href="http://riotimesonline.com/brazil-news/category/rio-real-estate/national-real-estate/">National Real Estate</a></li>
</ul>
</li>
<li id="menu-item-214697" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-214697"><a href="http://riotimesonline.com/brazil-news/category/rio-entertainment/">Entertainment<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://riotimesonline.com/brazil-news/category/rio-entertainment/art-and-culture/">Art and Culture</a></li>
	<li class="menu-item-0"><a href="http://riotimesonline.com/brazil-news/category/rio-entertainment/carnival/">Carnival</a></li>
	<li class="menu-item-0"><a href="http://riotimesonline.com/brazil-news/category/rio-entertainment/film/">Film</a></li>
	<li class="menu-item-0"><a href="http://riotimesonline.com/brazil-news/category/rio-entertainment/food-rio-entertainment/">Food</a></li>
	<li class="menu-item-0"><a href="http://riotimesonline.com/brazil-news/category/rio-entertainment/music/">Music</a></li>
</ul>
</li>
<li id="menu-item-154786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154786"><a href="http://riotimesonline.com/brazil-news/category/rio-nightlife-guide/">Nightlife Guide</a></li>
<li id="menu-item-214700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-214700"><a href="http://riotimesonline.com/brazil-news/category/rio-sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://riotimesonline.com/brazil-news/category/rio-sports/2016olympics/">2016 Olympics</a></li>
	<li class="menu-item-0"><a href="http://riotimesonline.com/brazil-news/category/rio-sports/worldcup/">World Cup</a></li>
</ul>
</li>
<li id="menu-item-54638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54638"><a href="http://riotimesonline.com/brazil-news/category/rio-travel/">Travel</a></li>
<li id="menu-item-54627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54627"><a href="http://riotimesonline.com/brazil-news/category/opinion-editorial/">Op-Ed<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-54624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54624"><a href="http://riotimesonline.com/brazil-news/category/opinion-editorial/editorial/">Editorial</a></li>
	<li id="menu-item-54628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54628"><a href="http://riotimesonline.com/brazil-news/category/opinion-editorial/opinion/">Opinion</a></li>
	<li id="menu-item-54626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54626"><a href="http://riotimesonline.com/brazil-news/category/opinion-editorial/letters-to-editor/">Letters to the Editor</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>
    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://riotimesonline.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>
    

    

    <div id="td-outer-wrap">

    


        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">20</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Rio de Janeiro, Brazil</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Wednesday, July 12, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-page-text-nav" class="top-header-menu"><li id="menu-item-154757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-154757"><a href="http://riotimesonline.com/about/">About Us</a>
<ul  class="sub-menu">
	<li id="menu-item-154758" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-154758"><a href="http://riotimesonline.com/about/contact-us/">Contact Us</a></li>
	<li id="menu-item-214711" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-214711"><a href="http://riotimesonline.com/store/">Store</a></li>
</ul>
</li>
<li id="menu-item-214712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-214712"><a href="http://riotimesonline.com/advertising/">Advertising</a>
<ul  class="sub-menu">
	<li id="menu-item-214703" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-214703"><a href="http://riotimesonline.com/advertising/how-to-plan-your-marketing/">How to Plan Your Marketing</a></li>
	<li id="menu-item-214704" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-214704"><a href="http://riotimesonline.com/advertising/payment/">Payment</a></li>
</ul>
</li>
<li id="menu-item-214705" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-214705"><a href="http://riotimesonline.com/premium-access/">Premium Access</a></li>
<li id="menu-item-154759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-154759"><a href="http://riotimesonline.com/print-edition/">Print Edition</a>
<ul  class="sub-menu">
	<li id="menu-item-214708" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-214708"><a href="http://riotimesonline.com/print-edition/2015-print-editions/">2015 &#038; 2016 Print Editions</a></li>
	<li id="menu-item-214707" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-214707"><a href="http://riotimesonline.com/print-edition/past-issues/">2014 Print Editions</a></li>
	<li id="menu-item-214706" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-214706"><a href="http://riotimesonline.com/print-edition/2013-print-editions/">2013 Print Editions</a></li>
	<li id="menu-item-214709" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-214709"><a href="http://riotimesonline.com/print-edition/2012-print-editions/">2012 Print Editions</a></li>
	<li id="menu-item-214710" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-214710"><a href="http://riotimesonline.com/print-edition/2011-print-editions/">2011 Print Editions</a></li>
</ul>
</li>
<li id="menu-item-167542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-167542"><a href="http://riotimesonline.com/brazil-news/category/rio-classifieds/">Classifieds</a>
<ul  class="sub-menu">
	<li id="menu-item-214713" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-214713"><a href="http://riotimesonline.com/brazil-news/category/rio-classifieds/apartments-for-rent/">Apartments for Rent</a></li>
	<li id="menu-item-214716" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-214716"><a href="http://riotimesonline.com/brazil-news/category/rio-classifieds/real-estate-for-sale/">Real Estate for Sale</a></li>
	<li id="menu-item-214714" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-214714"><a href="http://riotimesonline.com/brazil-news/category/rio-classifieds/jobs-rio-classifieds/">Jobs</a></li>
	<li id="menu-item-214717" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-214717"><a href="http://riotimesonline.com/brazil-news/category/rio-classifieds/services-rio-classifieds/">Services</a></li>
	<li id="menu-item-214715" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-214715"><a href="http://riotimesonline.com/brazil-news/category/rio-classifieds/rio-miscellaneous/">Miscellaneous</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/RioTimes/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/theriotimes/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/the-rio-times" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feedburner.google.com/fb/a/mailverify?uri=TheRioTimes" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TheRioTimes" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://riotimesonline.com/">
            <img class="td-retina-data" data-retina="http://riotimesonline.com/wp-content/uploads/2016/11/TheRioTimes_site_logo-544x180.png" src="http://riotimesonline.com/wp-content/uploads/2016/11/TheRioTimes_site_logo-272x90.png" alt="The Rio Times" title="News in English for Rio de Janeiro and Brazil"/>
            <span class="td-visual-hidden">The Rio Times</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p "><!-- /1074560/Global_Top-Masthead_728x90 -->
<div id='div-gpt-ad-1480787404769-2' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480787404769-2'); });
</script>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://riotimesonline.com/">
			<img class="td-retina-data" data-retina="http://riotimesonline.com/wp-content/uploads/2016/11/TheRioTimes_site_logo-Mobile_280x96.png" src="http://riotimesonline.com/wp-content/uploads/2016/11/TheRioTimes_site_logo-Mobile_140x48-1.png" alt="The Rio Times" title="News in English for Rio de Janeiro and Brazil"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://riotimesonline.com/">
			<img class="td-retina-data" data-retina="http://riotimesonline.com/wp-content/uploads/2016/11/TheRioTimes_site_logo-544x180.png" src="http://riotimesonline.com/wp-content/uploads/2016/11/TheRioTimes_site_logo-272x90.png" alt="The Rio Times" title="News in English for Rio de Janeiro and Brazil"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-214698"><a href="http://riotimesonline.com/brazil-news/category/rio-politics/">Politics</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59659e6138a6e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_59659e6138a6e" ><script>var block_td_uid_2_59659e6138a6e = new tdBlock();
block_td_uid_2_59659e6138a6e.id = "td_uid_2_59659e6138a6e";
block_td_uid_2_59659e6138a6e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_59659e6138a6e_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_59659e6138a6e.td_column_number = "3";
block_td_uid_2_59659e6138a6e.block_type = "td_block_mega_menu";
block_td_uid_2_59659e6138a6e.post_count = "4";
block_td_uid_2_59659e6138a6e.found_posts = "1986";
block_td_uid_2_59659e6138a6e.header_color = "";
block_td_uid_2_59659e6138a6e.ajax_pagination_infinite_stop = "";
block_td_uid_2_59659e6138a6e.max_num_pages = "497";
tdBlocksArray.push(block_td_uid_2_59659e6138a6e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_59659e6138a6e" id="td_uid_3_59659e613df78" data-td_block_id="td_uid_2_59659e6138a6e" data-td_filter_value="" href="http://riotimesonline.com/brazil-news/category/rio-politics/">All</a><a class="mega-menu-sub-cat-td_uid_2_59659e6138a6e"  id="td_uid_4_59659e613e10c" data-td_block_id="td_uid_2_59659e6138a6e" data-td_filter_value="15204" href="http://riotimesonline.com/brazil-news/category/rio-politics/local-politics-rio-politics/">Local Politics</a><a class="mega-menu-sub-cat-td_uid_2_59659e6138a6e"  id="td_uid_5_59659e613e331" data-td_block_id="td_uid_2_59659e6138a6e" data-td_filter_value="15206" href="http://riotimesonline.com/brazil-news/category/rio-politics/national-politics/">National Politics</a></div></div><div id=td_uid_2_59659e6138a6e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-politics/brazil-shuts-down-lava-jato-task-force/" rel="bookmark" title="Brazil Shuts Down the Task Force Investigating Lava Jato"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2016/02/Federal-Police-courtesy-of-Agencia-Brasil-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2016/02/Federal-Police-courtesy-of-Agencia-Brasil-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2016/02/Federal-Police-courtesy-of-Agencia-Brasil-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Brazilian federal police agents gather material for Lava Jato scandal," title="Brazil Shuts Down the Task Force Investigating Lava Jato"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-politics/national-politics/" class="td-post-category">National Politics</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-politics/brazil-shuts-down-lava-jato-task-force/" rel="bookmark" title="Brazil Shuts Down the Task Force Investigating Lava Jato">Brazil Shuts Down the Task Force Investigating Lava Jato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-politics/rio-sees-58-hikers-robbed-in-ten-days-closes-trail/" rel="bookmark" title="After 58 Hikers Robbed in Ten Days, Rio Closes Trail"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/07/trilha-corcovado-2-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/07/trilha-corcovado-2-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/07/trilha-corcovado-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="After 58 Hikers Robbed in Ten Days, Rio Closes Trail"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-politics/local-politics-rio-politics/" class="td-post-category">Local Politics</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-politics/rio-sees-58-hikers-robbed-in-ten-days-closes-trail/" rel="bookmark" title="After 58 Hikers Robbed in Ten Days, Rio Closes Trail">After 58 Hikers Robbed in Ten Days, Rio Closes Trail</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-politics/federal-police-investigate-rios-public-transport-companies/" rel="bookmark" title="Federal Police Investigate Rio&#8217;s Public Transport Companies"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/07/President-of-Fetranspor-taken-in-photo-Tania-Rego-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/07/President-of-Fetranspor-taken-in-photo-Tania-Rego-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/07/President-of-Fetranspor-taken-in-photo-Tania-Rego-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Brazil, Rio de Janeiro,Federal police take Fetranspor president in for questioning on Monday as part of Ponto Final operation" title="Federal Police Investigate Rio&#8217;s Public Transport Companies"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-politics/local-politics-rio-politics/" class="td-post-category">Local Politics</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-politics/federal-police-investigate-rios-public-transport-companies/" rel="bookmark" title="Federal Police Investigate Rio&#8217;s Public Transport Companies">Federal Police Investigate Rio&#8217;s Public Transport Companies</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-politics/rios-favela-residents-protest-against-violence/" rel="bookmark" title="Rio&#8217;s Favela Community Residents Protest Against Violence"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/07/Favela-Peace-March-Copacabana-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/07/Favela-Peace-March-Copacabana-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/07/Favela-Peace-March-Copacabana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rio&#8217;s Favela Community Residents Protest Against Violence"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-politics/local-politics-rio-politics/" class="td-post-category">Local Politics</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-politics/rios-favela-residents-protest-against-violence/" rel="bookmark" title="Rio&#8217;s Favela Community Residents Protest Against Violence">Rio&#8217;s Favela Community Residents Protest Against Violence</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59659e6138a6e" data-td_block_id="td_uid_2_59659e6138a6e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59659e6138a6e" data-td_block_id="td_uid_2_59659e6138a6e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-214696"><a href="http://riotimesonline.com/brazil-news/category/rio-business/">Business</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_59659e61467e0_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_59659e61467e0" ><script>var block_td_uid_6_59659e61467e0 = new tdBlock();
block_td_uid_6_59659e61467e0.id = "td_uid_6_59659e61467e0";
block_td_uid_6_59659e61467e0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_59659e61467e0_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_59659e61467e0.td_column_number = "3";
block_td_uid_6_59659e61467e0.block_type = "td_block_mega_menu";
block_td_uid_6_59659e61467e0.post_count = "4";
block_td_uid_6_59659e61467e0.found_posts = "1633";
block_td_uid_6_59659e61467e0.header_color = "";
block_td_uid_6_59659e61467e0.ajax_pagination_infinite_stop = "";
block_td_uid_6_59659e61467e0.max_num_pages = "409";
tdBlocksArray.push(block_td_uid_6_59659e61467e0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_59659e61467e0" id="td_uid_7_59659e614ad6d" data-td_block_id="td_uid_6_59659e61467e0" data-td_filter_value="" href="http://riotimesonline.com/brazil-news/category/rio-business/">All</a><a class="mega-menu-sub-cat-td_uid_6_59659e61467e0"  id="td_uid_8_59659e614aed3" data-td_block_id="td_uid_6_59659e61467e0" data-td_filter_value="90" href="http://riotimesonline.com/brazil-news/category/rio-business/local-business/">Local Business</a><a class="mega-menu-sub-cat-td_uid_6_59659e61467e0"  id="td_uid_9_59659e614b07a" data-td_block_id="td_uid_6_59659e61467e0" data-td_filter_value="15200" href="http://riotimesonline.com/brazil-news/category/rio-business/national-business/">National Business</a><a class="mega-menu-sub-cat-td_uid_6_59659e61467e0"  id="td_uid_10_59659e614b25e" data-td_block_id="td_uid_6_59659e61467e0" data-td_filter_value="15201" href="http://riotimesonline.com/brazil-news/category/rio-business/oil-and-gas-business/">Oil and Gas Business</a></div></div><div id=td_uid_6_59659e61467e0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-business/rio-tourism-lost-r320-million-in-four-months-due-to-crime/" rel="bookmark" title="Rio Tourism Lost R$320 Million in Four Months Due to Crime"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/07/tourists-photo-by-Tomaz-Silva-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/07/tourists-photo-by-Tomaz-Silva-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/07/tourists-photo-by-Tomaz-Silva-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Brazil,Revenues from tourism have plummeted in the first four months of the year and increasing crime rate is one of the main factors for the decline" title="Rio Tourism Lost R$320 Million in Four Months Due to Crime"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-business/rio-tourism-lost-r320-million-in-four-months-due-to-crime/" rel="bookmark" title="Rio Tourism Lost R$320 Million in Four Months Due to Crime">Rio Tourism Lost R$320 Million in Four Months Due to Crime</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-business/brazil-registers-deflation-for-first-time-in-eleven-years-in-june/" rel="bookmark" title="Brazil Registers Deflation for First Time in 11 Years in June"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/07/supermarket-photo-by-OS2Warp-Wikimedia-CC-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/07/supermarket-photo-by-OS2Warp-Wikimedia-CC-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/07/supermarket-photo-by-OS2Warp-Wikimedia-CC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Brazil,Retailers promoted sales due to lower purchasing power by consumers, driving food prices down in June" title="Brazil Registers Deflation for First Time in 11 Years in June"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-business/brazil-registers-deflation-for-first-time-in-eleven-years-in-june/" rel="bookmark" title="Brazil Registers Deflation for First Time in 11 Years in June">Brazil Registers Deflation for First Time in 11 Years in June</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-business/brazils-industrial-production-rises-but-sales-remain-low/" rel="bookmark" title="Brazil&#8217;s Industrial Production Rises but Sales Remain Low"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/02/auto-brazil-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/02/auto-brazil-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/02/auto-brazil-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="sales of all motor vehicles, Rio de Janeiro, Brazil, Brazil News" title="Brazil&#8217;s Industrial Production Rises but Sales Remain Low"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-business/brazils-industrial-production-rises-but-sales-remain-low/" rel="bookmark" title="Brazil&#8217;s Industrial Production Rises but Sales Remain Low">Brazil&#8217;s Industrial Production Rises but Sales Remain Low</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-business/u-s-ban-on-brazilian-meat-expected-to-have-minimal-effect/" rel="bookmark" title="Brazil Says U.S. Ban on Fresh Meat Will Have Minimal Effect"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/07/MDIC-press-conference-Brandao-photo-by-Washington-Costa-MDIC-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/07/MDIC-press-conference-Brandao-photo-by-Washington-Costa-MDIC-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/07/MDIC-press-conference-Brandao-photo-by-Washington-Costa-MDIC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Brazil, Brasilia,Herlon Brandão speaks to reporters about beef imports on Monday" title="Brazil Says U.S. Ban on Fresh Meat Will Have Minimal Effect"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-business/u-s-ban-on-brazilian-meat-expected-to-have-minimal-effect/" rel="bookmark" title="Brazil Says U.S. Ban on Fresh Meat Will Have Minimal Effect">Brazil Says U.S. Ban on Fresh Meat Will Have Minimal Effect</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_59659e61467e0" data-td_block_id="td_uid_6_59659e61467e0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_59659e61467e0" data-td_block_id="td_uid_6_59659e61467e0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-214699"><a href="http://riotimesonline.com/brazil-news/category/rio-real-estate/">Real Estate</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_59659e6152cba_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_59659e6152cba" ><script>var block_td_uid_11_59659e6152cba = new tdBlock();
block_td_uid_11_59659e6152cba.id = "td_uid_11_59659e6152cba";
block_td_uid_11_59659e6152cba.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_11_59659e6152cba_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_59659e6152cba.td_column_number = "3";
block_td_uid_11_59659e6152cba.block_type = "td_block_mega_menu";
block_td_uid_11_59659e6152cba.post_count = "4";
block_td_uid_11_59659e6152cba.found_posts = "608";
block_td_uid_11_59659e6152cba.header_color = "";
block_td_uid_11_59659e6152cba.ajax_pagination_infinite_stop = "";
block_td_uid_11_59659e6152cba.max_num_pages = "152";
tdBlocksArray.push(block_td_uid_11_59659e6152cba);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_59659e6152cba" id="td_uid_12_59659e6157da7" data-td_block_id="td_uid_11_59659e6152cba" data-td_filter_value="" href="http://riotimesonline.com/brazil-news/category/rio-real-estate/">All</a><a class="mega-menu-sub-cat-td_uid_11_59659e6152cba"  id="td_uid_13_59659e6157f1b" data-td_block_id="td_uid_11_59659e6152cba" data-td_filter_value="15207" href="http://riotimesonline.com/brazil-news/category/rio-real-estate/local-real-estate/">Local Real Estate</a><a class="mega-menu-sub-cat-td_uid_11_59659e6152cba"  id="td_uid_14_59659e6158114" data-td_block_id="td_uid_11_59659e6152cba" data-td_filter_value="15208" href="http://riotimesonline.com/brazil-news/category/rio-real-estate/national-real-estate/">National Real Estate</a></div></div><div id=td_uid_11_59659e6152cba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-real-estate/brazil-commercial-real-estate-shows-marginal-decreases-in-latest-fipezap/" rel="bookmark" title="Brazil Commercial Real Estate Shows More Decreases in May"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/07/commercial-rent-rio-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/07/commercial-rent-rio-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/07/commercial-rent-rio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Commercial sale and rental prices fall in Rio de Janeiro, Brazil, Brazil News" title="Brazil Commercial Real Estate Shows More Decreases in May"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-real-estate/local-real-estate/" class="td-post-category">Local Real Estate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-real-estate/brazil-commercial-real-estate-shows-marginal-decreases-in-latest-fipezap/" rel="bookmark" title="Brazil Commercial Real Estate Shows More Decreases in May">Brazil Commercial Real Estate Shows More Decreases in May</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-real-estate/metrorio-launches-new-eu-amo-ferias-discount-card/" rel="bookmark" title="MetrôRio Launches New &#8220;Eu Amo Férias&#8221; Discount Card"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2012/11/Metro-Rio-Pablo-Jacob-Wikimedia-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2012/11/Metro-Rio-Pablo-Jacob-Wikimedia-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2012/11/Metro-Rio-Pablo-Jacob-Wikimedia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Metro Rio, Rio de Janeiro, Brazil News" title="MetrôRio Launches New &#8220;Eu Amo Férias&#8221; Discount Card"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-real-estate/local-real-estate/" class="td-post-category">Local Real Estate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-real-estate/metrorio-launches-new-eu-amo-ferias-discount-card/" rel="bookmark" title="MetrôRio Launches New &#8220;Eu Amo Férias&#8221; Discount Card">MetrôRio Launches New &#8220;Eu Amo Férias&#8221; Discount Card</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-real-estate/brazil-residential-rental-prices-stable-in-may-rising-0-03-percent/" rel="bookmark" title="Brazil Residential Rental Prices Stable in May, Rising 0.03 Percent"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/05/PereiraCoutinho-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/05/PereiraCoutinho-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/05/PereiraCoutinho-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Brazil, Brazil News, Sao Paulo" title="Brazil Residential Rental Prices Stable in May, Rising 0.03 Percent"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-real-estate/local-real-estate/" class="td-post-category">Local Real Estate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-real-estate/brazil-residential-rental-prices-stable-in-may-rising-0-03-percent/" rel="bookmark" title="Brazil Residential Rental Prices Stable in May, Rising 0.03 Percent">Brazil Residential Rental Prices Stable in May, Rising 0.03 Percent</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-real-estate/rios-fluminense-proposes-home-stadium-at-olympic-park-in-barra/" rel="bookmark" title="Rio&#8217;s Fluminense Proposes Home Stadium at Olympic Park in Barra"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/06/rio2016_parqueolimpico_barra_gabrielheusi-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/06/rio2016_parqueolimpico_barra_gabrielheusi-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/06/rio2016_parqueolimpico_barra_gabrielheusi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Brazil, Brazil News, Rio de Janeiro" title="Rio&#8217;s Fluminense Proposes Home Stadium at Olympic Park in Barra"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-sports/2016olympics/" class="td-post-category">2016 Olympics</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-real-estate/rios-fluminense-proposes-home-stadium-at-olympic-park-in-barra/" rel="bookmark" title="Rio&#8217;s Fluminense Proposes Home Stadium at Olympic Park in Barra">Rio&#8217;s Fluminense Proposes Home Stadium at Olympic Park in Barra</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_59659e6152cba" data-td_block_id="td_uid_11_59659e6152cba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_59659e6152cba" data-td_block_id="td_uid_11_59659e6152cba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-214697"><a href="http://riotimesonline.com/brazil-news/category/rio-entertainment/">Entertainment</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_59659e61617a7_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_59659e61617a7" ><script>var block_td_uid_15_59659e61617a7 = new tdBlock();
block_td_uid_15_59659e61617a7.id = "td_uid_15_59659e61617a7";
block_td_uid_15_59659e61617a7.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_15_59659e61617a7_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_59659e61617a7.td_column_number = "3";
block_td_uid_15_59659e61617a7.block_type = "td_block_mega_menu";
block_td_uid_15_59659e61617a7.post_count = "4";
block_td_uid_15_59659e61617a7.found_posts = "1924";
block_td_uid_15_59659e61617a7.header_color = "";
block_td_uid_15_59659e61617a7.ajax_pagination_infinite_stop = "";
block_td_uid_15_59659e61617a7.max_num_pages = "481";
tdBlocksArray.push(block_td_uid_15_59659e61617a7);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_59659e61617a7" id="td_uid_16_59659e6166df6" data-td_block_id="td_uid_15_59659e61617a7" data-td_filter_value="" href="http://riotimesonline.com/brazil-news/category/rio-entertainment/">All</a><a class="mega-menu-sub-cat-td_uid_15_59659e61617a7"  id="td_uid_17_59659e6166f53" data-td_block_id="td_uid_15_59659e61617a7" data-td_filter_value="15202" href="http://riotimesonline.com/brazil-news/category/rio-entertainment/art-and-culture/">Art and Culture</a><a class="mega-menu-sub-cat-td_uid_15_59659e61617a7"  id="td_uid_18_59659e616712d" data-td_block_id="td_uid_15_59659e61617a7" data-td_filter_value="11" href="http://riotimesonline.com/brazil-news/category/rio-entertainment/carnival/">Carnival</a><a class="mega-menu-sub-cat-td_uid_15_59659e61617a7"  id="td_uid_19_59659e616730d" data-td_block_id="td_uid_15_59659e61617a7" data-td_filter_value="72" href="http://riotimesonline.com/brazil-news/category/rio-entertainment/film/">Film</a><a class="mega-menu-sub-cat-td_uid_15_59659e61617a7"  id="td_uid_20_59659e61674f5" data-td_block_id="td_uid_15_59659e61617a7" data-td_filter_value="15203" href="http://riotimesonline.com/brazil-news/category/rio-entertainment/food-rio-entertainment/">Food</a><a class="mega-menu-sub-cat-td_uid_15_59659e61617a7"  id="td_uid_21_59659e61676e5" data-td_block_id="td_uid_15_59659e61617a7" data-td_filter_value="148" href="http://riotimesonline.com/brazil-news/category/rio-entertainment/music/">Music</a></div></div><div id=td_uid_15_59659e61617a7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-entertainment/paqueta-island-in-rio-promotes-arts-festival-this-weekend/" rel="bookmark" title="Paqueta Island in Rio Promotes Arts Festival this Weekend"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/07/paqueta-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/07/paqueta-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/07/paqueta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rio News, Brazil News, paquetá, festival" title="Paqueta Island in Rio Promotes Arts Festival this Weekend"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-entertainment/art-and-culture/" class="td-post-category">Art and Culture</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-entertainment/paqueta-island-in-rio-promotes-arts-festival-this-weekend/" rel="bookmark" title="Paqueta Island in Rio Promotes Arts Festival this Weekend">Paqueta Island in Rio Promotes Arts Festival this Weekend</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-entertainment/films-featuring-david-bowie-to-be-screened-in-rios-caixa-cultural/" rel="bookmark" title="Films with David Bowie to be Screened at Rio&#8217;s Caixa Cultural"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/07/bowie-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/07/bowie-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/07/bowie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rio News, Brazil News, David Bowie, film, Andy Warhol, Caixa Cultural" title="Films with David Bowie to be Screened at Rio&#8217;s Caixa Cultural"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-entertainment/" class="td-post-category">Entertainment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-entertainment/films-featuring-david-bowie-to-be-screened-in-rios-caixa-cultural/" rel="bookmark" title="Films with David Bowie to be Screened at Rio&#8217;s Caixa Cultural">Films with David Bowie to be Screened at Rio&#8217;s Caixa Cultural</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-entertainment/rio-hosts-vegan-market-with-cultural-attractions-on-saturday/" rel="bookmark" title="Rio Hosts Vegan Market with Cultural Attractions on Saturday"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/07/samanth-jones-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/07/samanth-jones-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/07/samanth-jones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rio Hosts Vegan Market with Cultural Attractions on Saturday"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-entertainment/" class="td-post-category">Entertainment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-entertainment/rio-hosts-vegan-market-with-cultural-attractions-on-saturday/" rel="bookmark" title="Rio Hosts Vegan Market with Cultural Attractions on Saturday">Rio Hosts Vegan Market with Cultural Attractions on Saturday</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-entertainment/levada-festival-presents-brazilian-independent-music-in-rio/" rel="bookmark" title="Levada Festival Presents Brazilian Independent Music in Rio"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/07/luisa-maita-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/07/luisa-maita-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/07/luisa-maita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rio News, Brazil News, show, Luisa Maita, Boyhood" title="Levada Festival Presents Brazilian Independent Music in Rio"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-entertainment/" class="td-post-category">Entertainment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-entertainment/levada-festival-presents-brazilian-independent-music-in-rio/" rel="bookmark" title="Levada Festival Presents Brazilian Independent Music in Rio">Levada Festival Presents Brazilian Independent Music in Rio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_59659e61617a7" data-td_block_id="td_uid_15_59659e61617a7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_59659e61617a7" data-td_block_id="td_uid_15_59659e61617a7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-154786"><a href="http://riotimesonline.com/brazil-news/category/rio-nightlife-guide/">Nightlife Guide</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_59659e616f6b6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_59659e616f6b6" ><script>var block_td_uid_22_59659e616f6b6 = new tdBlock();
block_td_uid_22_59659e616f6b6.id = "td_uid_22_59659e616f6b6";
block_td_uid_22_59659e616f6b6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"501","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_22_59659e616f6b6_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_59659e616f6b6.td_column_number = "3";
block_td_uid_22_59659e616f6b6.block_type = "td_block_mega_menu";
block_td_uid_22_59659e616f6b6.post_count = "5";
block_td_uid_22_59659e616f6b6.found_posts = "2121";
block_td_uid_22_59659e616f6b6.header_color = "";
block_td_uid_22_59659e616f6b6.ajax_pagination_infinite_stop = "";
block_td_uid_22_59659e616f6b6.max_num_pages = "425";
tdBlocksArray.push(block_td_uid_22_59659e616f6b6);
</script><div id=td_uid_22_59659e616f6b6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-nightlife-guide/rio-nightlife-guide-for-tuesday-july-11-2017/" rel="bookmark" title="Rio Nightlife Guide for Tuesday,  July 11, 2017"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/07/dobradinha-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/07/dobradinha-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/07/dobradinha-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rio News, Brazil News, party, Fosfobox, Copacabana" title="Rio Nightlife Guide for Tuesday,  July 11, 2017"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-nightlife-guide/" class="td-post-category">Nightlife Guide</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-nightlife-guide/rio-nightlife-guide-for-tuesday-july-11-2017/" rel="bookmark" title="Rio Nightlife Guide for Tuesday,  July 11, 2017">Rio Nightlife Guide for Tuesday,  July 11, 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-nightlife-guide/rio-nightlife-guide-for-monday-july-10-2017/" rel="bookmark" title="Rio Nightlife Guide for Monday, July 10, 2017"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/07/chacarera-argentina-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/07/chacarera-argentina-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/07/chacarera-argentina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rio News, Brazil News, Argentina dance, folkloric dance, Brasil-Argentina Cultural Institute" title="Rio Nightlife Guide for Monday, July 10, 2017"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-nightlife-guide/" class="td-post-category">Nightlife Guide</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-nightlife-guide/rio-nightlife-guide-for-monday-july-10-2017/" rel="bookmark" title="Rio Nightlife Guide for Monday, July 10, 2017">Rio Nightlife Guide for Monday, July 10, 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-nightlife-guide/rio-nightlife-guide-for-sunday-july-9-2017/" rel="bookmark" title="Rio Nightlife Guide for Sunday, July 9, 2017"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/06/john-coltrane-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/06/john-coltrane-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/06/john-coltrane-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rio News, Brazil News, entertainment, music, live music, Botafogo, John Coltrane" title="Rio Nightlife Guide for Sunday, July 9, 2017"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-nightlife-guide/" class="td-post-category">Nightlife Guide</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-nightlife-guide/rio-nightlife-guide-for-sunday-july-9-2017/" rel="bookmark" title="Rio Nightlife Guide for Sunday, July 9, 2017">Rio Nightlife Guide for Sunday, July 9, 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-nightlife-guide/rio-nightlife-guide-for-saturday-july-8-2017/" rel="bookmark" title="Rio Nightlife Guide for Saturday, July 8, 2017"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/07/richie-kotzen-1-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/07/richie-kotzen-1-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/07/richie-kotzen-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rio News, Brazil News, entertainment, music, Richie Kotzen, rock music" title="Rio Nightlife Guide for Saturday, July 8, 2017"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-nightlife-guide/" class="td-post-category">Nightlife Guide</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-nightlife-guide/rio-nightlife-guide-for-saturday-july-8-2017/" rel="bookmark" title="Rio Nightlife Guide for Saturday, July 8, 2017">Rio Nightlife Guide for Saturday, July 8, 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-nightlife-guide/rio-nightlife-guide-for-friday-july-7-2017/" rel="bookmark" title="Rio Nightlife Guide for Friday, July 7, 2017"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/07/pitty-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/07/pitty-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/07/pitty-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rio News, Brazil News, rock music, webfestwalda 2017, fundição progresso" title="Rio Nightlife Guide for Friday, July 7, 2017"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-nightlife-guide/" class="td-post-category">Nightlife Guide</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-nightlife-guide/rio-nightlife-guide-for-friday-july-7-2017/" rel="bookmark" title="Rio Nightlife Guide for Friday, July 7, 2017">Rio Nightlife Guide for Friday, July 7, 2017</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_59659e616f6b6" data-td_block_id="td_uid_22_59659e616f6b6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_59659e616f6b6" data-td_block_id="td_uid_22_59659e616f6b6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-214700"><a href="http://riotimesonline.com/brazil-news/category/rio-sports/">Sports</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_59659e6180e3d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_23_59659e6180e3d" ><script>var block_td_uid_23_59659e6180e3d = new tdBlock();
block_td_uid_23_59659e6180e3d.id = "td_uid_23_59659e6180e3d";
block_td_uid_23_59659e6180e3d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_23_59659e6180e3d_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_59659e6180e3d.td_column_number = "3";
block_td_uid_23_59659e6180e3d.block_type = "td_block_mega_menu";
block_td_uid_23_59659e6180e3d.post_count = "4";
block_td_uid_23_59659e6180e3d.found_posts = "1467";
block_td_uid_23_59659e6180e3d.header_color = "";
block_td_uid_23_59659e6180e3d.ajax_pagination_infinite_stop = "";
block_td_uid_23_59659e6180e3d.max_num_pages = "367";
tdBlocksArray.push(block_td_uid_23_59659e6180e3d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_59659e6180e3d" id="td_uid_24_59659e618653f" data-td_block_id="td_uid_23_59659e6180e3d" data-td_filter_value="" href="http://riotimesonline.com/brazil-news/category/rio-sports/">All</a><a class="mega-menu-sub-cat-td_uid_23_59659e6180e3d"  id="td_uid_25_59659e61866ce" data-td_block_id="td_uid_23_59659e6180e3d" data-td_filter_value="5692" href="http://riotimesonline.com/brazil-news/category/rio-sports/2016olympics/">2016 Olympics</a><a class="mega-menu-sub-cat-td_uid_23_59659e6180e3d"  id="td_uid_26_59659e61868c2" data-td_block_id="td_uid_23_59659e6180e3d" data-td_filter_value="5691" href="http://riotimesonline.com/brazil-news/category/rio-sports/worldcup/">World Cup</a></div></div><div id=td_uid_23_59659e6180e3d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-sports/tragedy-strikes-after-flamengo-vasco-match-in-rio/" rel="bookmark" title="Tragedy Strikes After Flamengo Vasco Match in Rio"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/07/flamengo-vasco-violence-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/07/flamengo-vasco-violence-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/07/flamengo-vasco-violence-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Brazil, Brazil News, Rio de Janeiro" title="Tragedy Strikes After Flamengo Vasco Match in Rio"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-sports/" class="td-post-category">Sports</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-sports/tragedy-strikes-after-flamengo-vasco-match-in-rio/" rel="bookmark" title="Tragedy Strikes After Flamengo Vasco Match in Rio">Tragedy Strikes After Flamengo Vasco Match in Rio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-sports/rio-rivals-flamengo-and-fluminense-unite-to-find-maracana-alternative/" rel="bookmark" title="Rio Rivals Flamengo and Fluminense Unite to Find Maracanã Alternative"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2016/01/Maracana_internal_view_april_2013-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2016/01/Maracana_internal_view_april_2013-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2016/01/Maracana_internal_view_april_2013-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Brazil, Brazil News, Rio de Janeiro, Rio 2016, Olympic Games, 2016 Olympic and Paralympic Games, Maracanã, Maracanã Stadium" title="Rio Rivals Flamengo and Fluminense Unite to Find Maracanã Alternative"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-sports/" class="td-post-category">Sports</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-sports/rio-rivals-flamengo-and-fluminense-unite-to-find-maracana-alternative/" rel="bookmark" title="Rio Rivals Flamengo and Fluminense Unite to Find Maracanã Alternative">Rio Rivals Flamengo and Fluminense Unite to Find Maracanã Alternative</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-sports/carioca-cricket-club-prepares-for-july-15th-game-in-rio-sponsored/" rel="bookmark" title="Carioca Cricket Club Prepares for July 15th Game in Rio: Sponsored"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2015/06/cricket-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2015/06/cricket-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2015/06/cricket-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Carioca Cricket Club, Rio de Janeiro, Brazil, Brazil News" title="Carioca Cricket Club Prepares for July 15th Game in Rio: Sponsored"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-sports/" class="td-post-category">Sports</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-sports/carioca-cricket-club-prepares-for-july-15th-game-in-rio-sponsored/" rel="bookmark" title="Carioca Cricket Club Prepares for July 15th Game in Rio: Sponsored">Carioca Cricket Club Prepares for July 15th Game in Rio: Sponsored</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-sports/rios-flamengo-wins-2x0-over-sao-paulo-in-brasileirao-round-11/" rel="bookmark" title="Rio&#8217;s Flamengo Wins 2&#215;0 Over São Paulo in Brasileirão"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/07/diego-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/07/diego-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/07/diego-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Brazil, Brazil News, Rio de Janeiro" title="Rio&#8217;s Flamengo Wins 2&#215;0 Over São Paulo in Brasileirão"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-sports/" class="td-post-category">Sports</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-sports/rios-flamengo-wins-2x0-over-sao-paulo-in-brasileirao-round-11/" rel="bookmark" title="Rio&#8217;s Flamengo Wins 2&#215;0 Over São Paulo in Brasileirão">Rio&#8217;s Flamengo Wins 2&#215;0 Over São Paulo in Brasileirão</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_59659e6180e3d" data-td_block_id="td_uid_23_59659e6180e3d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_59659e6180e3d" data-td_block_id="td_uid_23_59659e6180e3d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-54638"><a href="http://riotimesonline.com/brazil-news/category/rio-travel/">Travel</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_59659e619030f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_27_59659e619030f" ><script>var block_td_uid_27_59659e619030f = new tdBlock();
block_td_uid_27_59659e619030f.id = "td_uid_27_59659e619030f";
block_td_uid_27_59659e619030f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"198","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_27_59659e619030f_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_27_59659e619030f.td_column_number = "3";
block_td_uid_27_59659e619030f.block_type = "td_block_mega_menu";
block_td_uid_27_59659e619030f.post_count = "5";
block_td_uid_27_59659e619030f.found_posts = "624";
block_td_uid_27_59659e619030f.header_color = "";
block_td_uid_27_59659e619030f.ajax_pagination_infinite_stop = "";
block_td_uid_27_59659e619030f.max_num_pages = "125";
tdBlocksArray.push(block_td_uid_27_59659e619030f);
</script><div id=td_uid_27_59659e619030f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-travel/hearty-meals-to-stay-warm-in-the-winter-of-rio-de-janeiro/" rel="bookmark" title="Hearty Meals to Stay Warm During the Winter in Rio de Janeiro"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2011/05/3376508950_cf6fdde39c_b-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2011/05/3376508950_cf6fdde39c_b-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2011/05/3376508950_cf6fdde39c_b-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Brazilian Feijoada, Rio de Janeiro, Brazil, News" title="Hearty Meals to Stay Warm During the Winter in Rio de Janeiro"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-travel/" class="td-post-category">Travel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-travel/hearty-meals-to-stay-warm-in-the-winter-of-rio-de-janeiro/" rel="bookmark" title="Hearty Meals to Stay Warm During the Winter in Rio de Janeiro">Hearty Meals to Stay Warm During the Winter in Rio de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-politics/rio-sees-58-hikers-robbed-in-ten-days-closes-trail/" rel="bookmark" title="After 58 Hikers Robbed in Ten Days, Rio Closes Trail"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/07/trilha-corcovado-2-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/07/trilha-corcovado-2-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/07/trilha-corcovado-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="After 58 Hikers Robbed in Ten Days, Rio Closes Trail"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-politics/local-politics-rio-politics/" class="td-post-category">Local Politics</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-politics/rio-sees-58-hikers-robbed-in-ten-days-closes-trail/" rel="bookmark" title="After 58 Hikers Robbed in Ten Days, Rio Closes Trail">After 58 Hikers Robbed in Ten Days, Rio Closes Trail</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-travel/rio-love-story-launches-cultural-interaction-program-in-vidigal/" rel="bookmark" title="Rio Love Story Launches Cultural Interaction Program in Vidigal"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/06/Capoeira-Class-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/06/Capoeira-Class-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/06/Capoeira-Class-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="The Rio Cultural Interaction program, Rio de Janeiro, Brazil, Brazil News" title="Rio Love Story Launches Cultural Interaction Program in Vidigal"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-travel/" class="td-post-category">Travel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-travel/rio-love-story-launches-cultural-interaction-program-in-vidigal/" rel="bookmark" title="Rio Love Story Launches Cultural Interaction Program in Vidigal">Rio Love Story Launches Cultural Interaction Program in Vidigal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-business/casa-bromelia-a-travel-business-that-provides-the-real-rio-experience/" rel="bookmark" title="Casa Bromelia: a Travel Concierge and Villa in Rio"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/06/Casa-Bromelia-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/06/Casa-Bromelia-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/06/Casa-Bromelia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Casa Bromelia in Ipanema, Rio de Janeiro, Brazil, Brazil News" title="Casa Bromelia: a Travel Concierge and Villa in Rio"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-business/casa-bromelia-a-travel-business-that-provides-the-real-rio-experience/" rel="bookmark" title="Casa Bromelia: a Travel Concierge and Villa in Rio">Casa Bromelia: a Travel Concierge and Villa in Rio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-travel/rios-botanical-garden-turns-209-with-revamped-amazon-installation/" rel="bookmark" title="Rio&#8217;s Botanical Garden Turns 209 with Revamped Amazon Area"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/06/jardimbotanico-rio-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/06/jardimbotanico-rio-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/06/jardimbotanico-rio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="The fisherman’s hut similar to the traditional Amazonian dwellings can be seen at the Jardim Botânico in Rio, Rio de Janeiro, Brazil, Brazil News" title="Rio&#8217;s Botanical Garden Turns 209 with Revamped Amazon Area"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-travel/" class="td-post-category">Travel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-travel/rios-botanical-garden-turns-209-with-revamped-amazon-installation/" rel="bookmark" title="Rio&#8217;s Botanical Garden Turns 209 with Revamped Amazon Area">Rio&#8217;s Botanical Garden Turns 209 with Revamped Amazon Area</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_59659e619030f" data-td_block_id="td_uid_27_59659e619030f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_59659e619030f" data-td_block_id="td_uid_27_59659e619030f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-54627"><a href="http://riotimesonline.com/brazil-news/category/opinion-editorial/">Op-Ed</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54624"><a href="http://riotimesonline.com/brazil-news/category/opinion-editorial/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54628"><a href="http://riotimesonline.com/brazil-news/category/opinion-editorial/opinion/">Opinion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54626"><a href="http://riotimesonline.com/brazil-news/category/opinion-editorial/letters-to-editor/">Letters to the Editor</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://riotimesonline.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-226122" class="post-226122 post type-post status-publish format-standard has-post-thumbnail hentry category-rio-entertainment category-film tag-a-man-who-fell-to-earth tag-andy-warhol tag-basquiat tag-brazil tag-brazil-news tag-caixa-cultural tag-centro tag-david-bowie tag-rio-entertainment tag-film tag-movie tag-rio-de-janeiro tag-rio-news" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://riotimesonline.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Entertainment" class="entry-crumb" itemprop="url" href="http://riotimesonline.com/brazil-news/category/rio-entertainment/"><span itemprop="title">Entertainment</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Films with David Bowie to be Screened at Rio&#8217;s Caixa Cultural"><meta itemprop="url" content = "http://riotimesonline.com/brazil-news/rio-entertainment/films-featuring-david-bowie-to-be-screened-in-rios-caixa-cultural/">Films with David Bowie to be Screened at Rio&#8217;s Caixa Cultural</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://riotimesonline.com/brazil-news/category/rio-entertainment/">Entertainment</a></li><li class="entry-category"><a  href="http://riotimesonline.com/brazil-news/category/rio-entertainment/film/">Film</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Films with David Bowie to be Screened at Rio&#8217;s Caixa Cultural</h1>

                                                            <p class="td-post-sub-title">From this Tuesday, July 11th, over twenty movies in which Bowie participated, from cult classics to blockbusters, can be watched at Caixa Cultural for only R$2.
</p>
                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://riotimesonline.com/brazil-news/author/beatriz-miranda/">Beatriz Miranda</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-10T09:00:59+00:00" >July 10, 2017</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Friotimesonline.com%2Fbrazil-news%2Frio-entertainment%2Ffilms-featuring-david-bowie-to-be-screened-in-rios-caixa-cultural%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Films+with+David+Bowie+to+be+Screened+at+Rio%E2%80%99s+Caixa+Cultural&url=http%3A%2F%2Friotimesonline.com%2Fbrazil-news%2Frio-entertainment%2Ffilms-featuring-david-bowie-to-be-screened-in-rios-caixa-cultural%2F&via=TheRioTimes"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://riotimesonline.com/brazil-news/rio-entertainment/films-featuring-david-bowie-to-be-screened-in-rios-caixa-cultural/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://riotimesonline.com/brazil-news/rio-entertainment/films-featuring-david-bowie-to-be-screened-in-rios-caixa-cultural/&amp;media=http://riotimesonline.com/wp-content/uploads/2017/07/bowie.jpg&description=Films+with+David+Bowie+to+be+Screened+at+Rio%E2%80%99s+Caixa+Cultural" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Films+with+David+Bowie+to+be+Screened+at+Rio%E2%80%99s+Caixa+Cultural%20-%20http%3A%2F%2Friotimesonline.com%2Fbrazil-news%2Frio-entertainment%2Ffilms-featuring-david-bowie-to-be-screened-in-rios-caixa-cultural%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            
            <div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp "><span class="td-adspot-title">- Advertisement -</span><!-- /1074560/Mobile_Global-Article_Top-Box_300x250 -->
<div id='div-gpt-ad-1480787404769-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480787404769-3'); });
</script>
</div></div><p>By Beatriz Miranda, Contributing Reporter</p>
<p>RIO DE JANEIRO, BRAZIL &#8211; This Tuesday, July 11th, Caixa Cultural, in Centro, opens the film exhibition O Homem Que Caiu na Terra (The Man Who Fell to Earth), dedicated to the British singer David Bowie&#8217;s less known side: the cinema actor. Until July 30th, the pop icon&#8217;s acting talent can be seen in over twenty movies from diverse genres.</p>
<figure id="attachment_226133" style="width: 300px" class="wp-caption alignleft"><img class="wp-image-226133 size-medium" src="http://riotimesonline.com/wp-content/uploads/2017/07/bowie-300x184.jpg" alt="Rio News, Brazil News, David Bowie, film, Andy Warhol, Caixa Cultural" width="300" height="184" srcset="http://riotimesonline.com/wp-content/uploads/2017/07/bowie-300x184.jpg 300w, http://riotimesonline.com/wp-content/uploads/2017/07/bowie-768x471.jpg 768w, http://riotimesonline.com/wp-content/uploads/2017/07/bowie-1024x628.jpg 1024w, http://riotimesonline.com/wp-content/uploads/2017/07/bowie-356x220.jpg 356w, http://riotimesonline.com/wp-content/uploads/2017/07/bowie-696x427.jpg 696w, http://riotimesonline.com/wp-content/uploads/2017/07/bowie-1068x655.jpg 1068w, http://riotimesonline.com/wp-content/uploads/2017/07/bowie-685x420.jpg 685w, http://riotimesonline.com/wp-content/uploads/2017/07/bowie.jpg 1433w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption class="wp-caption-text">David Bowie plays Andy Warhol in Julian Schnabel&#8217;s &#8220;Basquiat&#8221; (1996), photo internet recreation.</figcaption></figure>
<p>The <a href="http://riotimesonline.com/brazil-news/rio-entertainment/lego-exhibition-the-art-of-the-brick-returns-to-barra-in-rio/" target="_blank" rel="noopener">exhibition</a> includes successful films like Jim Henson&#8217;s &#8220;Labyrinth&#8221; (1986), a fantasy-adventure work in which Bowie played an elf; and Uli Edel&#8217;s &#8220;Christiane F.&#8221; (1981), where Bowie played himself and for which he wrote the soundtrack.</p>
<p>Cult movies in which Bowie participated can also be found at Caixa Cultural&#8217;s event, like David Lynch&#8217;s &#8220;Twin Peaks: Fire Walk With Me&#8221; (1992), where Bowie&#8217;s character is a police agent; and &#8220;Twin Peaks: The Missing Pieces&#8221;, a ninety minute compilation of deleted scenes from the 1992 film.</p>
<p>At &#8220;O homem que caiu na Terra&#8221;, one can also discover the screenwriter side of David Bowie, who created the shorts &#8220;Pierrot in turquoise or the looking glass murders&#8221; (1970), directed by Erich Mullis, and &#8220;Jazzin&#8217; for blue jean&#8221; (1984), ran by Julien Temple.</p>
<p>&#8220;Bowie was not just a musician or an actor. He was a persona, printing authenticity on everything he did. I think he chose to participate in the films he did according to what he believed in, which ended up providing an incredible diversity to his movie characters&#8221;, said Roberta Sauerbronn, the exhibition&#8217;s curator.</p>
<p><a href="http://riotimesonline.com/brazil-news/rio-entertainment/rios-caixa-cultural-promotes-colombian-film-exhibition/" target="_blank" rel="noopener">Movies</a> that represented a benchmark in Bowie&#8217;s identity as a pop icon will be screened in the event, like &#8220;The Man Who Fell to Earth&#8221; (1976), the Nicolad Roeg&#8217;s sci-fi production that named Caixa Cultural&#8217;s exhibit; and &#8220;Basquiat&#8221; (1996), directed by Julian Schnabel, in which Bowie plays the renowned artist Andy Warhol.</p>
<p>In addition, &#8220;O homem que caiu na Terra&#8221; will promote free parallel activities, like debates that intend to approach the role of David Bowie&#8217;s work in the contemporary culture, bringing themes like gender, sexuality, fame, drugs and the pop icon&#8217;s filmography. Inspired in Bowie&#8217;s aesthetics, the event will also offer a workshop on fashion and make up.</p>
<p>The polyvalent <a href="http://riotimesonline.com/brazil-news/rio-entertainment/ed-sheeran-to-perform-at-rios-arena-olimpica-on-may-25th/" target="_blank" rel="noopener">British artist</a> David Bowie is considered one of the most innovative and influent names from the pop scene. He died of cancer in January 2016, at the age of 69.</p>
<p><strong>What:</strong> <a href="http://www.caixacultural.com.br/SitePages/evento-detalhe.aspx?uid=6&amp;eid=1474" target="_blank" rel="noopener">O Homem Que Caiu na Terra (The Man Who Fell to Earth) </a><br />
<strong>When:</strong> July 11th to July 30th &#8211; see venue to check time details<br />
<strong>Where:</strong> Caixa Cultural do Rio de Janeiro &#8211; Avenida Almirante Barroso, 25 &#8211; Centro &#8211; Tel: (21) 3980-3815<br />
Entrance: R$2 &#8211; R$4</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><span class="td-adspot-title">- Advertisement - </span><!-- /1074560/Article_Lower-Masthead_728x90 -->
<div id='div-gpt-ad-1480787404769-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480787404769-0'); });
</script>
</div>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Friotimesonline.com%2Fbrazil-news%2Frio-entertainment%2Ffilms-featuring-david-bowie-to-be-screened-in-rios-caixa-cultural%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Films+with+David+Bowie+to+be+Screened+at+Rio%E2%80%99s+Caixa+Cultural&url=http%3A%2F%2Friotimesonline.com%2Fbrazil-news%2Frio-entertainment%2Ffilms-featuring-david-bowie-to-be-screened-in-rios-caixa-cultural%2F&via=TheRioTimes"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://riotimesonline.com/brazil-news/rio-entertainment/films-featuring-david-bowie-to-be-screened-in-rios-caixa-cultural/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://riotimesonline.com/brazil-news/rio-entertainment/films-featuring-david-bowie-to-be-screened-in-rios-caixa-cultural/&amp;media=http://riotimesonline.com/wp-content/uploads/2017/07/bowie.jpg&description=Films+with+David+Bowie+to+be+Screened+at+Rio%E2%80%99s+Caixa+Cultural" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Films+with+David+Bowie+to+be+Screened+at+Rio%E2%80%99s+Caixa+Cultural%20-%20http%3A%2F%2Friotimesonline.com%2Fbrazil-news%2Frio-entertainment%2Ffilms-featuring-david-bowie-to-be-screened-in-rios-caixa-cultural%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://riotimesonline.com/brazil-news/rio-entertainment/films-featuring-david-bowie-to-be-screened-in-rios-caixa-cultural/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://riotimesonline.com/brazil-news/rio-entertainment/films-featuring-david-bowie-to-be-screened-in-rios-caixa-cultural/" data-text="Films with David Bowie to be Screened at Rio&#8217;s Caixa Cultural" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://riotimesonline.com/brazil-news/rio-sports/tragedy-strikes-after-flamengo-vasco-match-in-rio/">Tragedy Strikes After Flamengo Vasco Match in Rio</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://riotimesonline.com/brazil-news/rio-business/brazil-registers-deflation-for-first-time-in-eleven-years-in-june/">Brazil Registers Deflation for First Time in 11 Years in June</a></div></div></div>            <div class="author-box-wrap"><a href="http://riotimesonline.com/brazil-news/author/beatriz-miranda/"><img alt='' src='http://2.gravatar.com/avatar/8933da95960923c19e36e66bd46f8585?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8933da95960923c19e36e66bd46f8585?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://riotimesonline.com/brazil-news/author/beatriz-miranda/">Beatriz Miranda</a></span></div><div class="td-author-description">Beatriz Miranda is a Carioca journalist fascinated by Rio's diverse cultural scene, and writes our entertainment news and nightlife guide to help make Rio an incredible experience.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Beatriz Miranda"></span><meta itemprop="datePublished" content="2017-07-10T09:00:59+00:00"><meta itemprop="dateModified" content="2017-07-10T11:19:43+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://riotimesonline.com/brazil-news/rio-entertainment/films-featuring-david-bowie-to-be-screened-in-rios-caixa-cultural/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://riotimesonline.com/wp-content/uploads/2016/11/TheRioTimes_site_logo-272x90.png"></span><meta itemprop="name" content="The Rio Times"></span><meta itemprop="headline " content="Films with David Bowie to be Screened at Rio&#039;s Caixa Cultural"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://riotimesonline.com/wp-content/uploads/2017/07/bowie.jpg"><meta itemprop="width" content="1433"><meta itemprop="height" content="879"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_30_59659e61ac465_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_30_59659e61ac465" ><script>var block_td_uid_30_59659e61ac465 = new tdBlock();
block_td_uid_30_59659e61ac465.id = "td_uid_30_59659e61ac465";
block_td_uid_30_59659e61ac465.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_30_59659e61ac465_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":226122,"live_filter_cur_post_author":"9192196"}';
block_td_uid_30_59659e61ac465.td_column_number = "3";
block_td_uid_30_59659e61ac465.block_type = "td_block_related_posts";
block_td_uid_30_59659e61ac465.post_count = "3";
block_td_uid_30_59659e61ac465.found_posts = "1896";
block_td_uid_30_59659e61ac465.header_color = "";
block_td_uid_30_59659e61ac465.ajax_pagination_infinite_stop = "";
block_td_uid_30_59659e61ac465.max_num_pages = "632";
tdBlocksArray.push(block_td_uid_30_59659e61ac465);
</script><h4 class="td-related-title"><a id="td_uid_31_59659e61af3ee" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_30_59659e61ac465" href="#">RELATED ARTICLES</a><a id="td_uid_32_59659e61af439" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_30_59659e61ac465" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_30_59659e61ac465 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-entertainment/paqueta-island-in-rio-promotes-arts-festival-this-weekend/" rel="bookmark" title="Paqueta Island in Rio Promotes Arts Festival this Weekend"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/07/paqueta-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/07/paqueta-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/07/paqueta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rio News, Brazil News, paquetá, festival" title="Paqueta Island in Rio Promotes Arts Festival this Weekend"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-entertainment/art-and-culture/" class="td-post-category">Art and Culture</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-entertainment/paqueta-island-in-rio-promotes-arts-festival-this-weekend/" rel="bookmark" title="Paqueta Island in Rio Promotes Arts Festival this Weekend">Paqueta Island in Rio Promotes Arts Festival this Weekend</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-entertainment/rio-hosts-vegan-market-with-cultural-attractions-on-saturday/" rel="bookmark" title="Rio Hosts Vegan Market with Cultural Attractions on Saturday"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/07/samanth-jones-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/07/samanth-jones-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/07/samanth-jones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rio Hosts Vegan Market with Cultural Attractions on Saturday"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-entertainment/" class="td-post-category">Entertainment</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-entertainment/rio-hosts-vegan-market-with-cultural-attractions-on-saturday/" rel="bookmark" title="Rio Hosts Vegan Market with Cultural Attractions on Saturday">Rio Hosts Vegan Market with Cultural Attractions on Saturday</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-entertainment/levada-festival-presents-brazilian-independent-music-in-rio/" rel="bookmark" title="Levada Festival Presents Brazilian Independent Music in Rio"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/07/luisa-maita-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/07/luisa-maita-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/07/luisa-maita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rio News, Brazil News, show, Luisa Maita, Boyhood" title="Levada Festival Presents Brazilian Independent Music in Rio"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-entertainment/" class="td-post-category">Entertainment</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-entertainment/levada-festival-presents-brazilian-independent-music-in-rio/" rel="bookmark" title="Levada Festival Presents Brazilian Independent Music in Rio">Levada Festival Presents Brazilian Independent Music in Rio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_59659e61ac465" data-td_block_id="td_uid_30_59659e61ac465"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_59659e61ac465" data-td_block_id="td_uid_30_59659e61ac465"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="td-comments-title block-title"><span>1 COMMENT</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-654810">
			<article>
	            <footer>
                    <img alt='' src='http://1.gravatar.com/avatar/4544bde27c6a7c69359697b7b1af211e?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4544bde27c6a7c69359697b7b1af211e?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>Evan</cite>

                    <a class="comment-link" href="#comment-654810">
                        <time pubdate="1499773290">July 11, 2017 at 9:41 AM</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Otimo! Always great to see a Bowie performance, he is excellent in all these films, thanks for letting us know!</p>
                </div>

	            <div class="comment-meta" id="comment-654810">
                                    </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/brazil-news/rio-entertainment/films-featuring-david-bowie-to-be-screened-in-rios-caixa-cultural/comment-page-1/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://riotimesonline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Please enter an answer in digits:</label><div class="aiowps-captcha-equation"><strong>ten &#43; twenty = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="l2iopnt7kh" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1499831905" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='226122' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="13a6028895" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="211"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-p "><span class="td-adspot-title">- Advertisement -</span><!-- /1074560/Global_Top-Box_300x250 -->
<div id='div-gpt-ad-1480787404769-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480787404769-1'); });
</script>
</div>
</div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_34_59659e61b6a56_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top">
<style scoped>
.td_uid_34_59659e61b6a56_rand .td_module_wrap:hover .entry-title a,
            .td_uid_34_59659e61b6a56_rand a.td-pulldown-filter-link:hover,
            .td_uid_34_59659e61b6a56_rand .td-subcat-item a:hover,
            .td_uid_34_59659e61b6a56_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_34_59659e61b6a56_rand .td_quote_on_blocks,
            .td_uid_34_59659e61b6a56_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_34_59659e61b6a56_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_34_59659e61b6a56_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_34_59659e61b6a56_rand .td-instagram-user a {
                color: #000000;
            }

            .td_uid_34_59659e61b6a56_rand .td-next-prev-wrap a:hover,
            .td_uid_34_59659e61b6a56_rand .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td_uid_34_59659e61b6a56_rand .block-title span,
            .td_uid_34_59659e61b6a56_rand .td-trending-now-title,
            .td_uid_34_59659e61b6a56_rand .block-title a,
            .td_uid_34_59659e61b6a56_rand .td-read-more a,
            .td_uid_34_59659e61b6a56_rand .td-weather-information:before,
            .td_uid_34_59659e61b6a56_rand .td-weather-week:before,
            .td_uid_34_59659e61b6a56_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_34_59659e61b6a56_rand .td-exchange-header:before,
            .td_uid_34_59659e61b6a56_rand .td-post-category:hover {
                background-color: #000000;
            }

            .td_uid_34_59659e61b6a56_rand .block-title {
                border-color: #000000;
            }

            
            .td_uid_34_59659e61b6a56_rand .block-title span,
            .td_uid_34_59659e61b6a56_rand .td-trending-now-title,
            .td_uid_34_59659e61b6a56_rand .block-title a {
                color: #ffffff;
            }
</style><h4 class="block-title"><span>STAY CONNECTED</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">25,097</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/RioTimes" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">2,596</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="http://instagram.com/TheRioTimes#" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">5,264</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/TheRioTimes" target="_blank">Follow</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_35_59659e61b6eb8_rand td-pb-border-top"  data-td-block-uid="td_uid_35_59659e61b6eb8" ><script>var block_td_uid_35_59659e61b6eb8 = new tdBlock();
block_td_uid_35_59659e61b6eb8.id = "td_uid_35_59659e61b6eb8";
block_td_uid_35_59659e61b6eb8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LATEST NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_35_59659e61b6eb8_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_35_59659e61b6eb8.td_column_number = "1";
block_td_uid_35_59659e61b6eb8.block_type = "td_block_7";
block_td_uid_35_59659e61b6eb8.post_count = "5";
block_td_uid_35_59659e61b6eb8.found_posts = "11173";
block_td_uid_35_59659e61b6eb8.header_color = "#";
block_td_uid_35_59659e61b6eb8.ajax_pagination_infinite_stop = "";
block_td_uid_35_59659e61b6eb8.max_num_pages = "2235";
tdBlocksArray.push(block_td_uid_35_59659e61b6eb8);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LATEST NEWS</span></h4></div><div id=td_uid_35_59659e61b6eb8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-business/rio-tourism-lost-r320-million-in-four-months-due-to-crime/" rel="bookmark" title="Rio Tourism Lost R$320 Million in Four Months Due to Crime"><img width="100" height="70" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/07/tourists-photo-by-Tomaz-Silva-100x70.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/07/tourists-photo-by-Tomaz-Silva-100x70.jpg 100w, http://riotimesonline.com/wp-content/uploads/2017/07/tourists-photo-by-Tomaz-Silva-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Brazil,Revenues from tourism have plummeted in the first four months of the year and increasing crime rate is one of the main factors for the decline" title="Rio Tourism Lost R$320 Million in Four Months Due to Crime"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-business/rio-tourism-lost-r320-million-in-four-months-due-to-crime/" rel="bookmark" title="Rio Tourism Lost R$320 Million in Four Months Due to Crime">Rio Tourism Lost R$320 Million in Four Months Due to Crime</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T10:30:06+00:00" >July 11, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-real-estate/brazil-commercial-real-estate-shows-marginal-decreases-in-latest-fipezap/" rel="bookmark" title="Brazil Commercial Real Estate Shows More Decreases in May"><img width="100" height="70" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/07/commercial-rent-rio-100x70.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/07/commercial-rent-rio-100x70.jpg 100w, http://riotimesonline.com/wp-content/uploads/2017/07/commercial-rent-rio-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Commercial sale and rental prices fall in Rio de Janeiro, Brazil, Brazil News" title="Brazil Commercial Real Estate Shows More Decreases in May"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-real-estate/brazil-commercial-real-estate-shows-marginal-decreases-in-latest-fipezap/" rel="bookmark" title="Brazil Commercial Real Estate Shows More Decreases in May">Brazil Commercial Real Estate Shows More Decreases in May</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T09:30:12+00:00" >July 11, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-entertainment/paqueta-island-in-rio-promotes-arts-festival-this-weekend/" rel="bookmark" title="Paqueta Island in Rio Promotes Arts Festival this Weekend"><img width="100" height="70" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/07/paqueta-100x70.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/07/paqueta-100x70.jpg 100w, http://riotimesonline.com/wp-content/uploads/2017/07/paqueta-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Rio News, Brazil News, paquetá, festival" title="Paqueta Island in Rio Promotes Arts Festival this Weekend"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-entertainment/paqueta-island-in-rio-promotes-arts-festival-this-weekend/" rel="bookmark" title="Paqueta Island in Rio Promotes Arts Festival this Weekend">Paqueta Island in Rio Promotes Arts Festival this Weekend</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T09:00:29+00:00" >July 11, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/opinion-editorial/opinion-brazil-gone-bananas/" rel="bookmark" title="Opinion: Brazil Gone Bananas"><img width="100" height="70" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2012/05/opinion_alfonso-100x70.png" srcset="http://riotimesonline.com/wp-content/uploads/2012/05/opinion_alfonso-100x70.png 100w, http://riotimesonline.com/wp-content/uploads/2012/05/opinion_alfonso-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Alfonso Stefanini, environmental consultant in Rio." title="Opinion: Brazil Gone Bananas"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/opinion-editorial/opinion-brazil-gone-bananas/" rel="bookmark" title="Opinion: Brazil Gone Bananas">Opinion: Brazil Gone Bananas</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T08:00:56+00:00" >July 11, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-nightlife-guide/rio-nightlife-guide-for-tuesday-july-11-2017/" rel="bookmark" title="Rio Nightlife Guide for Tuesday,  July 11, 2017"><img width="100" height="70" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/07/dobradinha-100x70.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/07/dobradinha-100x70.jpg 100w, http://riotimesonline.com/wp-content/uploads/2017/07/dobradinha-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Rio News, Brazil News, party, Fosfobox, Copacabana" title="Rio Nightlife Guide for Tuesday,  July 11, 2017"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-nightlife-guide/rio-nightlife-guide-for-tuesday-july-11-2017/" rel="bookmark" title="Rio Nightlife Guide for Tuesday,  July 11, 2017">Rio Nightlife Guide for Tuesday,  July 11, 2017</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T07:00:04+00:00" >July 11, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_weather td_block_widget td_uid_36_59659e61c0d70_rand td-pb-border-top"  data-td-block-uid="td_uid_36_59659e61c0d70" ><h4 class="block-title"><span>WEATHER</span></h4><div id=td_uid_36_59659e61c0d70 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Rio de Janeiro, Brazil</div>
			<div class="td-weather-condition">clear sky</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_36_59659e61c0d70"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_36_59659e61c0d70">
				<input id="td_uid_36_59659e61c0d70" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="td_uid_36_59659e61c0d70"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_36_59659e61c0d70">
					<span class="td-big-degrees">20</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">21</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">19</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">94%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">0.5kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Wed</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Thu</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Fri</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">19</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Sat</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">20</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_37_59659e61c108e_rand td-pb-border-top"  data-td-block-uid="td_uid_37_59659e61c108e" ><h4 class="block-title"><span>CURRENCY</span></h4><div id=td_uid_37_59659e61c108e class="td-exchange-wrap td_block_inner td-column-1"><!-- td exchange source: cache -->
        <div class="td-exchange-header">
            <div class="td-exchange-base"><span class="td-flags td-flag-header td-flag-brl"></span><span class="td-base-title">BRL - Brazilian Real</span></div>
        </div>


         <div class="td-exchange-rates">
                            <div class="td-rate">
                    <span title="United States Dollar" class="td-flags td-flags-all td-flag-usd"></span>
                    <div class="td-rate-currency td-rate-usd">USD</div><div class="td-exchange-value">3.2668</div>
                </div>
                            <div class="td-rate">
                    <span title="British Pound" class="td-flags td-flags-all td-flag-gbp"></span>
                    <div class="td-rate-currency td-rate-gbp">GBP</div><div class="td-exchange-value">4.2186</div>
                </div>
                            <div class="td-rate">
                    <span title="Euro Member Countries" class="td-flags td-flags-all td-flag-eur"></span>
                    <div class="td-rate-currency td-rate-eur">EUR</div><div class="td-exchange-value">3.7258</div>
                </div>
                            <div class="td-rate">
                    <span title="Canadian Dollar" class="td-flags td-flags-all td-flag-cad"></span>
                    <div class="td-rate-currency td-rate-cad">CAD</div><div class="td-exchange-value">2.5315</div>
                </div>
                            <div class="td-rate">
                    <span title="Australian Dollar" class="td-flags td-flags-all td-flag-aud"></span>
                    <div class="td-rate-currency td-rate-aud">AUD</div><div class="td-exchange-value">2.4859</div>
                </div>
                    </div>
        <div class="clearfix"></div>

        </div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_39_59659e61c16a1_rand td-pb-border-top"  data-td-block-uid="td_uid_39_59659e61c16a1" ><script>var block_td_uid_39_59659e61c16a1 = new tdBlock();
block_td_uid_39_59659e61c16a1.id = "td_uid_39_59659e61c16a1";
block_td_uid_39_59659e61c16a1.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EDITOR PICKS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_39_59659e61c16a1_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_39_59659e61c16a1.td_column_number = "1";
block_td_uid_39_59659e61c16a1.block_type = "td_block_7";
block_td_uid_39_59659e61c16a1.post_count = "3";
block_td_uid_39_59659e61c16a1.found_posts = "11173";
block_td_uid_39_59659e61c16a1.header_color = "";
block_td_uid_39_59659e61c16a1.ajax_pagination_infinite_stop = "";
block_td_uid_39_59659e61c16a1.max_num_pages = "3725";
tdBlocksArray.push(block_td_uid_39_59659e61c16a1);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>EDITOR PICKS</span></h4></div><div id=td_uid_39_59659e61c16a1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-business/rio-tourism-lost-r320-million-in-four-months-due-to-crime/" rel="bookmark" title="Rio Tourism Lost R$320 Million in Four Months Due to Crime"><img width="100" height="70" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/07/tourists-photo-by-Tomaz-Silva-100x70.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/07/tourists-photo-by-Tomaz-Silva-100x70.jpg 100w, http://riotimesonline.com/wp-content/uploads/2017/07/tourists-photo-by-Tomaz-Silva-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Brazil,Revenues from tourism have plummeted in the first four months of the year and increasing crime rate is one of the main factors for the decline" title="Rio Tourism Lost R$320 Million in Four Months Due to Crime"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-business/rio-tourism-lost-r320-million-in-four-months-due-to-crime/" rel="bookmark" title="Rio Tourism Lost R$320 Million in Four Months Due to Crime">Rio Tourism Lost R$320 Million in Four Months Due to Crime</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T10:30:06+00:00" >July 11, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-real-estate/brazil-commercial-real-estate-shows-marginal-decreases-in-latest-fipezap/" rel="bookmark" title="Brazil Commercial Real Estate Shows More Decreases in May"><img width="100" height="70" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/07/commercial-rent-rio-100x70.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/07/commercial-rent-rio-100x70.jpg 100w, http://riotimesonline.com/wp-content/uploads/2017/07/commercial-rent-rio-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Commercial sale and rental prices fall in Rio de Janeiro, Brazil, Brazil News" title="Brazil Commercial Real Estate Shows More Decreases in May"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-real-estate/brazil-commercial-real-estate-shows-marginal-decreases-in-latest-fipezap/" rel="bookmark" title="Brazil Commercial Real Estate Shows More Decreases in May">Brazil Commercial Real Estate Shows More Decreases in May</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T09:30:12+00:00" >July 11, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-entertainment/paqueta-island-in-rio-promotes-arts-festival-this-weekend/" rel="bookmark" title="Paqueta Island in Rio Promotes Arts Festival this Weekend"><img width="100" height="70" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/07/paqueta-100x70.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/07/paqueta-100x70.jpg 100w, http://riotimesonline.com/wp-content/uploads/2017/07/paqueta-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Rio News, Brazil News, paquetá, festival" title="Paqueta Island in Rio Promotes Arts Festival this Weekend"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-entertainment/paqueta-island-in-rio-promotes-arts-festival-this-weekend/" rel="bookmark" title="Paqueta Island in Rio Promotes Arts Festival this Weekend">Paqueta Island in Rio Promotes Arts Festival this Weekend</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T09:00:29+00:00" >July 11, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_40_59659e61c75db_rand td-pb-border-top"  data-td-block-uid="td_uid_40_59659e61c75db" ><script>var block_td_uid_40_59659e61c75db = new tdBlock();
block_td_uid_40_59659e61c75db.id = "td_uid_40_59659e61c75db";
block_td_uid_40_59659e61c75db.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_40_59659e61c75db_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_40_59659e61c75db.td_column_number = "1";
block_td_uid_40_59659e61c75db.block_type = "td_block_7";
block_td_uid_40_59659e61c75db.post_count = "3";
block_td_uid_40_59659e61c75db.found_posts = "11173";
block_td_uid_40_59659e61c75db.header_color = "";
block_td_uid_40_59659e61c75db.ajax_pagination_infinite_stop = "";
block_td_uid_40_59659e61c75db.max_num_pages = "3725";
tdBlocksArray.push(block_td_uid_40_59659e61c75db);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>POPULAR POSTS</span></h4></div><div id=td_uid_40_59659e61c75db class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-entertainment/savoring-the-traditional-christmas-dinner-in-brazil/" rel="bookmark" title="Savoring the Traditional Christmas Dinner in Brazil"><img width="100" height="70" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2013/12/PERU-COM-ERVAS-100x70.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2013/12/PERU-COM-ERVAS-100x70.jpg 100w, http://riotimesonline.com/wp-content/uploads/2013/12/PERU-COM-ERVAS-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Christmas Dinner in Brazil, Rio de Janeiro, Brazil News" title="Savoring the Traditional Christmas Dinner in Brazil"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-entertainment/savoring-the-traditional-christmas-dinner-in-brazil/" rel="bookmark" title="Savoring the Traditional Christmas Dinner in Brazil">Savoring the Traditional Christmas Dinner in Brazil</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-12-17T21:04:13+00:00" >December 17, 2013</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-politics/plane-carrying-chapecoense-team-crashes-in-colombia/" rel="bookmark" title="Plane Carrying Brazilian Football Team Crashes in Colombia"><img width="100" height="70" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2016/11/chapecoense-crash-internet-reproduction-100x70.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2016/11/chapecoense-crash-internet-reproduction-100x70.jpg 100w, http://riotimesonline.com/wp-content/uploads/2016/11/chapecoense-crash-internet-reproduction-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Brazil,Colombian rescuers sift through debris looking for survivors of crash that killed most of the Chapecoense soccer team," title="Plane Carrying Brazilian Football Team Crashes in Colombia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-politics/plane-carrying-chapecoense-team-crashes-in-colombia/" rel="bookmark" title="Plane Carrying Brazilian Football Team Crashes in Colombia">Plane Carrying Brazilian Football Team Crashes in Colombia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-29T11:15:50+00:00" >November 29, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-real-estate/despite-nationwide-fall-rio-commercial-real-estate-tops-brazil/" rel="bookmark" title="Rio de Janeiro Commercial Real Estate Prices Still Highest in Brazil"><img width="100" height="70" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2013/05/leblon-100x70.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2013/05/leblon-100x70.jpg 100w, http://riotimesonline.com/wp-content/uploads/2013/05/leblon-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Rio de Janeiro Commercial Real Estate Prices Still Highest in Brazil"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-real-estate/despite-nationwide-fall-rio-commercial-real-estate-tops-brazil/" rel="bookmark" title="Rio de Janeiro Commercial Real Estate Prices Still Highest in Brazil">Rio de Janeiro Commercial Real Estate Prices Still Highest in Brazil</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T09:45:14+00:00" >January 31, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_41_59659e621099b_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_41_59659e621099b" ><h4 class="block-title"><span>POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://riotimesonline.com/brazil-news/category/rio-nightlife-guide/">Nightlife Guide<span class="td-cat-no">2121</span></a></li><li><a href="http://riotimesonline.com/brazil-news/category/rio-politics/">Politics<span class="td-cat-no">1982</span></a></li><li><a href="http://riotimesonline.com/brazil-news/category/rio-entertainment/">Entertainment<span class="td-cat-no">1897</span></a></li><li><a href="http://riotimesonline.com/brazil-news/category/rio-business/">Business<span class="td-cat-no">1606</span></a></li><li><a href="http://riotimesonline.com/brazil-news/category/rio-sports/">Sports<span class="td-cat-no">1245</span></a></li><li><a href="http://riotimesonline.com/brazil-news/category/rio-politics/national-politics/">National Politics<span class="td-cat-no">852</span></a></li><li><a href="http://riotimesonline.com/brazil-news/category/rio-business/national-business/">National Business<span class="td-cat-no">694</span></a></li><li><a href="http://riotimesonline.com/brazil-news/category/rio-travel/">Travel<span class="td-cat-no">624</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://riotimesonline.com/"><img class="td-retina-data" src="http://riotimesonline.com/wp-content/uploads/2016/11/TheRioTimes_site_logo-Mobile_140x48-1.png" data-retina="http://riotimesonline.com/wp-content/uploads/2016/11/TheRioTimes_site_logo-Mobile_280x96.png" alt="The Rio Times" title="News in English for Rio de Janeiro and Brazil"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>The Rio Times is an English language publication dedicated to the English speaking foreign community in Rio de Janeiro and Brazil.  Beyond keeping up with local events, The Rio Times will also cover issues of specific interest to foreign nationals here. Our mission is to provide the community with local information, and improve their understanding of the Cidade Maravilhosa and Brazil.<div class="footer-email-wrap">Contact us: <a href="mailto:publisher@riotimesonline.com">publisher@riotimesonline.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/RioTimes/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/theriotimes/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/the-rio-times" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feedburner.google.com/fb/a/mailverify?uri=TheRioTimes" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TheRioTimes" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-bottom-right-text-nav-container"><ul id="menu-footer-bottom-right-text-nav" class="td-subfooter-menu"><li id="menu-item-214718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-214718"><a href="http://riotimesonline.com/about/contact-us/">Contact Us</a></li>
<li id="menu-item-154771" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-154771"><a href="http://riotimesonline.com/advertising/">Advertising</a></li>
<li id="menu-item-188345" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-188345"><a href="http://riotimesonline.com/premium-access/">Premium Access</a></li>
<li id="menu-item-154767" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-154767"><a href="http://riotimesonline.com/print-edition/">Print Edition</a></li>
<li id="menu-item-154775" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-154775"><a href="http://riotimesonline.com/store/">Store</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2017, The Rio Times/Brazil News Agency, Inc.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<script type="text/javascript">
    window._tpm = window._tpm || [];
    window._tpm['paywallID'] = '64742345'; 
    window._tpm['sandbox'] = false; 
    window._tpm['trackPageview'] = true; 
</script>



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        
        uid: 59659e62173ba
    -->

    <script type='text/javascript' src='http://riotimesonline.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://riotimesonline.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.4'></script>
<script type='text/javascript' src='http://riotimesonline.com/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://riotimesonline.com/wp-includes/js/wp-embed.min.js?ver=4.8'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Rio de Janeiro, Brazil","api_location":"Rio de Janeiro","api_language":"en","today_icon":"clear-sky-n","today_icon_text":"clear sky","today_temp":[20,67.9],"today_humidity":94,"today_wind_speed":[0.5,0.3],"today_min":[19,66.2],"today_max":[21,69.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1499868000,"day_temp":[25,78],"day_name":"Wed","owm_day_index":1},{"timestamp":1499954400,"day_temp":[24,75],"day_name":"Thu","owm_day_index":2},{"timestamp":1500040800,"day_temp":[19,66],"day_name":"Fri","owm_day_index":3},{"timestamp":1500127200,"day_temp":[18,65],"day_name":"Sat","owm_day_index":4},{"timestamp":1500213600,"day_temp":[20,68],"day_name":"Sun","owm_day_index":5}],"api_key":"44458592cde0010a8a963db522bf6be5"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_36_59659e61c0d70","location":"Rio de Janeiro, Brazil","api_location":"Rio de Janeiro","api_language":"en","today_icon":"clear-sky-n","today_icon_text":"clear sky","today_temp":[20,67.9],"today_humidity":94,"today_wind_speed":[0.5,0.3],"today_min":[19,66.2],"today_max":[21,69.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1499868000,"day_temp":[25,78],"day_name":"Wed","owm_day_index":1},{"timestamp":1499954400,"day_temp":[24,75],"day_name":"Thu","owm_day_index":2},{"timestamp":1500040800,"day_temp":[19,66],"day_name":"Fri","owm_day_index":3},{"timestamp":1500127200,"day_temp":[18,65],"day_name":"Sat","owm_day_index":4},{"timestamp":1500213600,"day_temp":[20,68],"day_name":"Sun","owm_day_index":5}],"api_key":"44458592cde0010a8a963db522bf6be5"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[226122]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://riotimesonline.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://riotimesonline.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>