<!doctype html >

<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->

<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->

<!--[if gt IE 8]><!--> <html lang="en-US"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <!--<![endif]-->

<head>

    <title>Brazilian Army Called in to Protect Vitória in Espírito Santo | The Rio Times | Brazil News</title>

    <meta charset="UTF-8" />

    <meta name="viewport" content="width=device-width, initial-scale=1.0">

    <link rel="pingback" href="http://riotimesonline.com/xmlrpc.php" />

    <meta property="og:image" content="http://riotimesonline.com/wp-content/uploads/2017/02/federal-troops-in-vitoria-internet-reproduction.jpg" /><meta name="author" content="Lise Alves">
<link rel="icon" type="image/png" href="http://riotimesonline.com/wp-content/uploads/2016/11/Favicon.png">
<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[297,381] -->
<meta name="description"  content="Violence in the state capital of Vitoria has skyrocketed since Friday after families of military police officers blocked police station entrances." />

<meta name="keywords"  content="brazil,brazil news,politics,vitoria,violence,federal troops,army,raul jungmann,vitória,national politics" />

<link rel="canonical" href="http://riotimesonline.com/brazil-news/rio-politics/brazilian-army-troops-called-in-to-safeguard-vitoria/" />
<meta property="og:title" content="Brazilian Army Called in to Protect Vitória in Espírito Santo | The Rio Times | Brazil News" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://riotimesonline.com/brazil-news/rio-politics/brazilian-army-troops-called-in-to-safeguard-vitoria/" />
<meta property="og:image" content="http://riotimesonline.com/wp-content/uploads/2017/02/federal-troops-in-vitoria-internet-reproduction-1024x576.jpg" />
<meta property="og:site_name" content="The Rio Times" />
<meta property="fb:admins" content="166625058970" />
<meta property="og:description" content="Violence in the state capital of Vitoria has skyrocketed since Friday after families of military police officers blocked police station entrances." />
<meta property="article:tag" content="brazil" />
<meta property="article:tag" content="brazil news" />
<meta property="article:tag" content="politics" />
<meta property="article:tag" content="vitoria" />
<meta property="article:tag" content="violence" />
<meta property="article:tag" content="federal troops" />
<meta property="article:tag" content="army" />
<meta property="article:tag" content="raul jungmann" />
<meta property="article:tag" content="vitória" />
<meta property="article:tag" content="national politics" />
<meta property="article:published_time" content="2017-02-07T10:30:18Z" />
<meta property="article:modified_time" content="2017-02-07T12:58:31Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TheRioTimes" />
<meta name="twitter:domain" content="The Rio Times" />
<meta name="twitter:title" content="Brazilian Army Called in to Protect Vitória in Espírito Santo | The Rio Times | Brazil News" />
<meta name="twitter:description" content="Violence in the state capital of Vitoria has skyrocketed since Friday after families of military police officers blocked police station entrances." />
<meta name="twitter:image" content="http://riotimesonline.com/wp-content/uploads/2017/02/federal-troops-in-vitoria-internet-reproduction-1024x576.jpg" />
<meta itemprop="image" content="http://riotimesonline.com/wp-content/uploads/2017/02/federal-troops-in-vitoria-internet-reproduction-1024x576.jpg" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-8758540-1', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
			</script>
					<script type="text/javascript">
						function recordOutboundLink(link, category, action) {
														ga('send', 'event', category, action);
														if (link.target == '_blank') return true;
							setTimeout('document.location = "' + link.href + '"', 100);
							return false;
						}
						/* use regular Javascript for this */
						function getAttr(ele, attr) {
							var result = (ele.getAttribute && ele.getAttribute(attr)) || null;
							if (!result) {
								var attrs = ele.attributes;
								var length = attrs.length;
								for (var i = 0; i < length; i++)
									if (attr[i].nodeName === attr) result = attr[i].nodeValue;
							}
							return result;
						}

						function aiosp_addLoadEvent(func) {
							var oldonload = window.onload;
							if (typeof window.onload != 'function') {
								window.onload = func;
							} else {
								window.onload = function () {
									if (oldonload) {
										oldonload();
									}
									func();
								}
							}
						}

						function aiosp_addEvent(element, evnt, funct) {
							if (element.attachEvent)
								return element.attachEvent('on' + evnt, funct);
							else
								return element.addEventListener(evnt, funct, false);
						}

						aiosp_addLoadEvent(function () {
							var links = document.getElementsByTagName('a');
							for (var x = 0; x < links.length; x++) {
								if (typeof links[x] == 'undefined') continue;
								aiosp_addEvent(links[x], 'onclick', function () {
									var mydomain = new RegExp(document.domain, 'i');
									href = getAttr(this, 'href');
									if (href && href.toLowerCase().indexOf('http') === 0 && !mydomain.test(href)) {
										recordOutboundLink(this, 'Outbound Links', href);
									}
								});
							}
						});
					</script>
					<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//code.tinypass.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Rio Times &raquo; Feed" href="http://riotimesonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Rio Times &raquo; Comments Feed" href="http://riotimesonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Rio Times &raquo; Brazilian Army Called in to Protect Vitória in Espírito Santo Comments Feed" href="http://riotimesonline.com/brazil-news/rio-politics/brazilian-army-troops-called-in-to-safeguard-vitoria/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/riotimesonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://riotimesonline.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://riotimesonline.com/wp-content/themes/Newspaper/style.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://code.tinypass.com/tpl/d1/tpm.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://riotimesonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://riotimesonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://riotimesonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://riotimesonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://riotimesonline.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Caixa Bank Aims to Reduce Workforce by 10,000 Employees' href='http://riotimesonline.com/brazil-news/rio-business/caixa-bank-aims-to-reduce-workforce-by-10000-employees/' />
<link rel='next' title='Brazil&#8217;s Temer Nominates Moraes for Supreme Court' href='http://riotimesonline.com/brazil-news/rio-politics/brazils-temer-nominates-moraes-for-supreme-court/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://riotimesonline.com/?p=218969' />
<link rel="alternate" type="application/json+oembed" href="http://riotimesonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Friotimesonline.com%2Fbrazil-news%2Frio-politics%2Fbrazilian-army-troops-called-in-to-safeguard-vitoria%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://riotimesonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Friotimesonline.com%2Fbrazil-news%2Frio-politics%2Fbrazilian-army-troops-called-in-to-safeguard-vitoria%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://riotimesonline.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://riotimesonline.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/riotimesonline.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="http:\/\/riotimesonline.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: rgba(28,33,40,0.62);
        background: -moz-linear-gradient(top, rgba(28,33,40,0.62) 0%, rgba(9,117,20,0.53) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, rgba(28,33,40,0.62)), color-stop(100%, rgba(9,117,20,0.53)));
        background: -webkit-linear-gradient(top, rgba(28,33,40,0.62) 0%, rgba(9,117,20,0.53) 100%);
        background: -o-linear-gradient(top, rgba(28,33,40,0.62) 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, rgba(28,33,40,0.62) 0%, rgba(9,117,20,0.53) 100%);
        background: linear-gradient(to bottom, rgba(28,33,40,0.62) 0%, rgba(9,117,20,0.53) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='rgba(28,33,40,0.62)', endColorstr='rgba(9,117,20,0.53)', GradientType=0 );
    }

    
    .td-menu-background,
    .td-search-background {
        background-image: url('http://riotimesonline.com/wp-content/uploads/2016/11/mobile-menu-bkgnd.jpg');
    }

    
    .td-menu-background,
    .td-search-background {
        background-size: auto 100%;
    }

    
    .td-menu-background,
    .td-search-background {
        background-position: center center;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8758540-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>


<script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us1.list-manage.com","uuid":"572836ffe8156802540193006","lid":"2075efff5e"}) })</script>




<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1074560/Article_Lower-Masthead_728x90', [728, 90], 'div-gpt-ad-1480787404769-0').addService(googletag.pubads());
    googletag.defineSlot('/1074560/Global_Top-Box_300x250', [300, 250], 'div-gpt-ad-1480787404769-1').addService(googletag.pubads());
    googletag.defineSlot('/1074560/Global_Top-Masthead_728x90', [728, 90], 'div-gpt-ad-1480787404769-2').addService(googletag.pubads());
    googletag.defineSlot('/1074560/Mobile_Global-Article_Top-Box_300x250', [300, 250], 'div-gpt-ad-1480787404769-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



</head>



<body class="post-template-default single single-post postid-218969 single-format-standard brazilian-army-troops-called-in-to-safeguard-vitoria single_template_2 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">



    
    <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/RioTimes/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/theriotimes/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/the-rio-times" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feedburner.google.com/fb/a/mailverify?uri=TheRioTimes" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TheRioTimes" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-214698" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-214698"><a href="http://riotimesonline.com/brazil-news/category/rio-politics/">Politics<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://riotimesonline.com/brazil-news/category/rio-politics/local-politics-rio-politics/">Local Politics</a></li>
	<li class="menu-item-0"><a href="http://riotimesonline.com/brazil-news/category/rio-politics/national-politics/">National Politics</a></li>
</ul>
</li>
<li id="menu-item-214696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-214696"><a href="http://riotimesonline.com/brazil-news/category/rio-business/">Business<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://riotimesonline.com/brazil-news/category/rio-business/local-business/">Local Business</a></li>
	<li class="menu-item-0"><a href="http://riotimesonline.com/brazil-news/category/rio-business/national-business/">National Business</a></li>
	<li class="menu-item-0"><a href="http://riotimesonline.com/brazil-news/category/rio-business/oil-and-gas-business/">Oil and Gas Business</a></li>
</ul>
</li>
<li id="menu-item-214699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-214699"><a href="http://riotimesonline.com/brazil-news/category/rio-real-estate/">Real Estate<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://riotimesonline.com/brazil-news/category/rio-real-estate/local-real-estate/">Local Real Estate</a></li>
	<li class="menu-item-0"><a href="http://riotimesonline.com/brazil-news/category/rio-real-estate/national-real-estate/">National Real Estate</a></li>
</ul>
</li>
<li id="menu-item-214697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-214697"><a href="http://riotimesonline.com/brazil-news/category/rio-entertainment/">Entertainment<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://riotimesonline.com/brazil-news/category/rio-entertainment/art-and-culture/">Art and Culture</a></li>
	<li class="menu-item-0"><a href="http://riotimesonline.com/brazil-news/category/rio-entertainment/carnival/">Carnival</a></li>
	<li class="menu-item-0"><a href="http://riotimesonline.com/brazil-news/category/rio-entertainment/film/">Film</a></li>
	<li class="menu-item-0"><a href="http://riotimesonline.com/brazil-news/category/rio-entertainment/food-rio-entertainment/">Food</a></li>
	<li class="menu-item-0"><a href="http://riotimesonline.com/brazil-news/category/rio-entertainment/music/">Music</a></li>
</ul>
</li>
<li id="menu-item-154786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154786"><a href="http://riotimesonline.com/brazil-news/category/rio-nightlife-guide/">Nightlife Guide</a></li>
<li id="menu-item-214700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-214700"><a href="http://riotimesonline.com/brazil-news/category/rio-sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://riotimesonline.com/brazil-news/category/rio-sports/2016olympics/">2016 Olympics</a></li>
	<li class="menu-item-0"><a href="http://riotimesonline.com/brazil-news/category/rio-sports/worldcup/">World Cup</a></li>
</ul>
</li>
<li id="menu-item-54638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54638"><a href="http://riotimesonline.com/brazil-news/category/rio-travel/">Travel</a></li>
<li id="menu-item-54627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54627"><a href="http://riotimesonline.com/brazil-news/category/opinion-editorial/">Op-Ed<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-54624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54624"><a href="http://riotimesonline.com/brazil-news/category/opinion-editorial/editorial/">Editorial</a></li>
	<li id="menu-item-54628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54628"><a href="http://riotimesonline.com/brazil-news/category/opinion-editorial/opinion/">Opinion</a></li>
	<li id="menu-item-54626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54626"><a href="http://riotimesonline.com/brazil-news/category/opinion-editorial/letters-to-editor/">Letters to the Editor</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>
    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://riotimesonline.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>
    

    

    <div id="td-outer-wrap">

    


        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons few-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">20.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Rio de Janeiro, Brazil</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Friday, February 10, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-page-text-nav" class="top-header-menu"><li id="menu-item-154757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-154757"><a href="http://riotimesonline.com/about/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-154758" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-154758"><a href="http://riotimesonline.com/about/contact-us/">Contact Us</a></li>
	<li id="menu-item-214711" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-214711"><a href="http://riotimesonline.com/store/">Store</a></li>
</ul>
</li>
<li id="menu-item-214712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-214712"><a href="http://riotimesonline.com/advertising/">Advertising</a>
<ul class="sub-menu">
	<li id="menu-item-214703" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-214703"><a href="http://riotimesonline.com/advertising/how-to-plan-your-marketing/">How to Plan Your Marketing</a></li>
	<li id="menu-item-214704" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-214704"><a href="http://riotimesonline.com/advertising/payment/">Payment</a></li>
</ul>
</li>
<li id="menu-item-214705" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-214705"><a href="http://riotimesonline.com/premium-access/">Premium Access</a></li>
<li id="menu-item-154759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-154759"><a href="http://riotimesonline.com/print-edition/">Print Edition</a>
<ul class="sub-menu">
	<li id="menu-item-214708" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-214708"><a href="http://riotimesonline.com/print-edition/2015-print-editions/">2015 &#038; 2016 Print Editions</a></li>
	<li id="menu-item-214707" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-214707"><a href="http://riotimesonline.com/print-edition/past-issues/">2014 Print Editions</a></li>
	<li id="menu-item-214706" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-214706"><a href="http://riotimesonline.com/print-edition/2013-print-editions/">2013 Print Editions</a></li>
	<li id="menu-item-214709" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-214709"><a href="http://riotimesonline.com/print-edition/2012-print-editions/">2012 Print Editions</a></li>
	<li id="menu-item-214710" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-214710"><a href="http://riotimesonline.com/print-edition/2011-print-editions/">2011 Print Editions</a></li>
</ul>
</li>
<li id="menu-item-167542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-167542"><a href="http://riotimesonline.com/brazil-news/category/rio-classifieds/">Classifieds</a>
<ul class="sub-menu">
	<li id="menu-item-214713" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-214713"><a href="http://riotimesonline.com/brazil-news/category/rio-classifieds/apartments-for-rent/">Apartments for Rent</a></li>
	<li id="menu-item-214716" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-214716"><a href="http://riotimesonline.com/brazil-news/category/rio-classifieds/real-estate-for-sale/">Real Estate for Sale</a></li>
	<li id="menu-item-214714" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-214714"><a href="http://riotimesonline.com/brazil-news/category/rio-classifieds/jobs-rio-classifieds/">Jobs</a></li>
	<li id="menu-item-214717" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-214717"><a href="http://riotimesonline.com/brazil-news/category/rio-classifieds/services-rio-classifieds/">Services</a></li>
	<li id="menu-item-214715" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-214715"><a href="http://riotimesonline.com/brazil-news/category/rio-classifieds/rio-miscellaneous/">Miscellaneous</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/RioTimes/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/theriotimes/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/the-rio-times" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feedburner.google.com/fb/a/mailverify?uri=TheRioTimes" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TheRioTimes" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://riotimesonline.com/">
            <img class="td-retina-data" data-retina="http://riotimesonline.com/wp-content/uploads/2016/11/TheRioTimes_site_logo-544x180.png" src="http://riotimesonline.com/wp-content/uploads/2016/11/TheRioTimes_site_logo-272x90.png" alt="The Rio Times" title="News in English for Rio de Janeiro and Brazil"/>
            <span class="td-visual-hidden">The Rio Times</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p "><!-- /1074560/Global_Top-Masthead_728x90 -->
<div id='div-gpt-ad-1480787404769-2' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480787404769-2'); });
</script>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://riotimesonline.com/">
			<img class="td-retina-data" data-retina="http://riotimesonline.com/wp-content/uploads/2016/11/TheRioTimes_site_logo-Mobile_280x96.png" src="http://riotimesonline.com/wp-content/uploads/2016/11/TheRioTimes_site_logo-Mobile_140x48-1.png" alt="The Rio Times" title="News in English for Rio de Janeiro and Brazil"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://riotimesonline.com/">
			<img class="td-retina-data" data-retina="http://riotimesonline.com/wp-content/uploads/2016/11/TheRioTimes_site_logo-544x180.png" src="http://riotimesonline.com/wp-content/uploads/2016/11/TheRioTimes_site_logo-272x90.png" alt="The Rio Times" title="News in English for Rio de Janeiro and Brazil"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-214698"><a href="http://riotimesonline.com/brazil-news/category/rio-politics/">Politics</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_589d62bbebceb_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_589d62bbebceb" ><script>var block_td_uid_2_589d62bbebceb = new tdBlock();
block_td_uid_2_589d62bbebceb.id = "td_uid_2_589d62bbebceb";
block_td_uid_2_589d62bbebceb.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_589d62bbebceb_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_589d62bbebceb.td_column_number = "3";
block_td_uid_2_589d62bbebceb.block_type = "td_block_mega_menu";
block_td_uid_2_589d62bbebceb.post_count = "4";
block_td_uid_2_589d62bbebceb.found_posts = "1837";
block_td_uid_2_589d62bbebceb.header_color = "";
block_td_uid_2_589d62bbebceb.ajax_pagination_infinite_stop = "";
block_td_uid_2_589d62bbebceb.max_num_pages = "460";
tdBlocksArray.push(block_td_uid_2_589d62bbebceb);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_589d62bbebceb" id="td_uid_3_589d62bc096f4" data-td_block_id="td_uid_2_589d62bbebceb" data-td_filter_value="" href="http://riotimesonline.com/brazil-news/category/rio-politics/">All</a><a class="mega-menu-sub-cat-td_uid_2_589d62bbebceb"  id="td_uid_4_589d62bc0ab30" data-td_block_id="td_uid_2_589d62bbebceb" data-td_filter_value="15204" href="http://riotimesonline.com/brazil-news/category/rio-politics/local-politics-rio-politics/">Local Politics</a><a class="mega-menu-sub-cat-td_uid_2_589d62bbebceb"  id="td_uid_5_589d62bc0aec6" data-td_block_id="td_uid_2_589d62bbebceb" data-td_filter_value="15206" href="http://riotimesonline.com/brazil-news/category/rio-politics/national-politics/">National Politics</a></div></div><div id=td_uid_2_589d62bbebceb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-politics/vitoria-official-criticizes-police-as-violence-continues-in-brazilian-city/" rel="bookmark" title="Police Criticized as Violence Continues in Brazil&#8217;s City of Vitória"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/02/armed-forces-in-Vitoria-photo-Tania-Rego-AgBr-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/02/armed-forces-in-Vitoria-photo-Tania-Rego-AgBr-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/02/armed-forces-in-Vitoria-photo-Tania-Rego-AgBr-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Brazil, Vitoria More armed forces personnel have been ordered to Vitoria to contain violence in the streets,More armed forces personnel have been ordered to Vitoria to contain violence in the streets," title="Police Criticized as Violence Continues in Brazil&#8217;s City of Vitória"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-politics/national-politics/" class="td-post-category">National Politics</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-politics/vitoria-official-criticizes-police-as-violence-continues-in-brazilian-city/" rel="bookmark" title="Police Criticized as Violence Continues in Brazil&#8217;s City of Vitória">Police Criticized as Violence Continues in Brazil&#8217;s City of Vitória</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-politics/rios-governor-pezao-ordered-to-step-down-by-courts/" rel="bookmark" title="Rio&#8217;s Governor Pezão Ordered to Step Down by Regional Courts"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/02/Luis-Fernando-Pezao-photo-Valter-Campanato-AgBr-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/02/Luis-Fernando-Pezao-photo-Valter-Campanato-AgBr-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/02/Luis-Fernando-Pezao-photo-Valter-Campanato-AgBr-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Brazil, Rio de Janeiro,Rio de Janeiro Governor Luiz Fernando Pezão" title="Rio&#8217;s Governor Pezão Ordered to Step Down by Regional Courts"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-politics/local-politics-rio-politics/" class="td-post-category">Local Politics</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-politics/rios-governor-pezao-ordered-to-step-down-by-courts/" rel="bookmark" title="Rio&#8217;s Governor Pezão Ordered to Step Down by Regional Courts">Rio&#8217;s Governor Pezão Ordered to Step Down by Regional Courts</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-politics/tension-continues-high-in-vitoria-brazil/" rel="bookmark" title="Brazil&#8217;s City of Vitória Braces for 6th Day of Violence"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/02/tension-in-vitoria-photo-Tania-Rego-AgBr-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/02/tension-in-vitoria-photo-Tania-Rego-AgBr-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/02/tension-in-vitoria-photo-Tania-Rego-AgBr-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Brazil,Tension continues high with federal forces trying to insure security," title="Brazil&#8217;s City of Vitória Braces for 6th Day of Violence"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-politics/national-politics/" class="td-post-category">National Politics</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-politics/tension-continues-high-in-vitoria-brazil/" rel="bookmark" title="Brazil&#8217;s City of Vitória Braces for 6th Day of Violence">Brazil&#8217;s City of Vitória Braces for 6th Day of Violence</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-politics/brazils-temer-nominates-moraes-for-supreme-court/" rel="bookmark" title="Brazil&#8217;s Temer Nominates Moraes for Supreme Court"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/02/Alexandre-de-Moraes-photo-Marcelo-Camargo-AgBr-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/02/Alexandre-de-Moraes-photo-Marcelo-Camargo-AgBr-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/02/Alexandre-de-Moraes-photo-Marcelo-Camargo-AgBr-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Justice Minister, Alexandre de Moraes, has been nominated for Brazil&#039;s Supreme Court," title="Brazil&#8217;s Temer Nominates Moraes for Supreme Court"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-politics/national-politics/" class="td-post-category">National Politics</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-politics/brazils-temer-nominates-moraes-for-supreme-court/" rel="bookmark" title="Brazil&#8217;s Temer Nominates Moraes for Supreme Court">Brazil&#8217;s Temer Nominates Moraes for Supreme Court</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_589d62bbebceb" data-td_block_id="td_uid_2_589d62bbebceb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_589d62bbebceb" data-td_block_id="td_uid_2_589d62bbebceb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-214696"><a href="http://riotimesonline.com/brazil-news/category/rio-business/">Business</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_589d62bc39da9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_589d62bc39da9" ><script>var block_td_uid_6_589d62bc39da9 = new tdBlock();
block_td_uid_6_589d62bc39da9.id = "td_uid_6_589d62bc39da9";
block_td_uid_6_589d62bc39da9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_589d62bc39da9_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_589d62bc39da9.td_column_number = "3";
block_td_uid_6_589d62bc39da9.block_type = "td_block_mega_menu";
block_td_uid_6_589d62bc39da9.post_count = "4";
block_td_uid_6_589d62bc39da9.found_posts = "1528";
block_td_uid_6_589d62bc39da9.header_color = "";
block_td_uid_6_589d62bc39da9.ajax_pagination_infinite_stop = "";
block_td_uid_6_589d62bc39da9.max_num_pages = "382";
tdBlocksArray.push(block_td_uid_6_589d62bc39da9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_6_589d62bc39da9" id="td_uid_7_589d62bc57e4d" data-td_block_id="td_uid_6_589d62bc39da9" data-td_filter_value="" href="http://riotimesonline.com/brazil-news/category/rio-business/">All</a><a class="mega-menu-sub-cat-td_uid_6_589d62bc39da9"  id="td_uid_8_589d62bc58310" data-td_block_id="td_uid_6_589d62bc39da9" data-td_filter_value="90" href="http://riotimesonline.com/brazil-news/category/rio-business/local-business/">Local Business</a><a class="mega-menu-sub-cat-td_uid_6_589d62bc39da9"  id="td_uid_9_589d62bc5a54a" data-td_block_id="td_uid_6_589d62bc39da9" data-td_filter_value="15200" href="http://riotimesonline.com/brazil-news/category/rio-business/national-business/">National Business</a><a class="mega-menu-sub-cat-td_uid_6_589d62bc39da9"  id="td_uid_10_589d62bc5ac20" data-td_block_id="td_uid_6_589d62bc39da9" data-td_filter_value="15201" href="http://riotimesonline.com/brazil-news/category/rio-business/oil-and-gas-business/">Oil and Gas Business</a></div></div><div id=td_uid_6_589d62bc39da9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-business/2016-was-a-very-bad-year-for-retailers-in-rio-de-janeiro/" rel="bookmark" title="Over 11,000 Stores Close in Rio de Janeiro State Last Year"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/02/stores-close-rio-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/02/stores-close-rio-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/02/stores-close-rio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Stores close, Rio de Janeiro, Brazil, Brazil News" title="Over 11,000 Stores Close in Rio de Janeiro State Last Year"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-business/2016-was-a-very-bad-year-for-retailers-in-rio-de-janeiro/" rel="bookmark" title="Over 11,000 Stores Close in Rio de Janeiro State Last Year">Over 11,000 Stores Close in Rio de Janeiro State Last Year</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-business/caixa-bank-aims-to-reduce-workforce-by-10000-employees/" rel="bookmark" title="Caixa Bank Aims to Reduce Workforce by 10,000 Employees"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/02/Gilberto-Occhi-Caixa-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/02/Gilberto-Occhi-Caixa-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/02/Gilberto-Occhi-Caixa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="President of Caixa Econômica Federal, Gilberto Occhi, Rio de Janeiro, Brazil, Brazil News" title="Caixa Bank Aims to Reduce Workforce by 10,000 Employees"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-business/caixa-bank-aims-to-reduce-workforce-by-10000-employees/" rel="bookmark" title="Caixa Bank Aims to Reduce Workforce by 10,000 Employees">Caixa Bank Aims to Reduce Workforce by 10,000 Employees</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-business/brazil-to-expand-minha-casa-vida-minha-housing-program/" rel="bookmark" title="Minha Casa Minha Vida Housing Program to Expand in Brazil"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2015/03/Minha-Casa-Minha-Vida-photo-Tomaz-Silva-Agencia-Brasil-e1425905163372-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2015/03/Minha-Casa-Minha-Vida-photo-Tomaz-Silva-Agencia-Brasil-e1425905163372-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2015/03/Minha-Casa-Minha-Vida-photo-Tomaz-Silva-Agencia-Brasil-e1425905163372-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Brazil, Rio de Janeiro, Minha Casa Minha Vida program" title="Minha Casa Minha Vida Housing Program to Expand in Brazil"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-business/brazil-to-expand-minha-casa-vida-minha-housing-program/" rel="bookmark" title="Minha Casa Minha Vida Housing Program to Expand in Brazil">Minha Casa Minha Vida Housing Program to Expand in Brazil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-business/brazil-has-highest-cost-with-crime-in-latin-america-report/" rel="bookmark" title="Report Shows Brazil Has Highest Cost of Crime in Latin America"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/02/crime-cost-brazil-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/02/crime-cost-brazil-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/02/crime-cost-brazil-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Report Shows Brazil Has Highest Cost of Crime in Latin America"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-business/" class="td-post-category">Business</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-business/brazil-has-highest-cost-with-crime-in-latin-america-report/" rel="bookmark" title="Report Shows Brazil Has Highest Cost of Crime in Latin America">Report Shows Brazil Has Highest Cost of Crime in Latin America</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_589d62bc39da9" data-td_block_id="td_uid_6_589d62bc39da9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_589d62bc39da9" data-td_block_id="td_uid_6_589d62bc39da9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-214699"><a href="http://riotimesonline.com/brazil-news/category/rio-real-estate/">Real Estate</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_589d62bc88a80_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_589d62bc88a80" ><script>var block_td_uid_11_589d62bc88a80 = new tdBlock();
block_td_uid_11_589d62bc88a80.id = "td_uid_11_589d62bc88a80";
block_td_uid_11_589d62bc88a80.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_11_589d62bc88a80_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_589d62bc88a80.td_column_number = "3";
block_td_uid_11_589d62bc88a80.block_type = "td_block_mega_menu";
block_td_uid_11_589d62bc88a80.post_count = "4";
block_td_uid_11_589d62bc88a80.found_posts = "572";
block_td_uid_11_589d62bc88a80.header_color = "";
block_td_uid_11_589d62bc88a80.ajax_pagination_infinite_stop = "";
block_td_uid_11_589d62bc88a80.max_num_pages = "143";
tdBlocksArray.push(block_td_uid_11_589d62bc88a80);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_589d62bc88a80" id="td_uid_12_589d62bc9cf65" data-td_block_id="td_uid_11_589d62bc88a80" data-td_filter_value="" href="http://riotimesonline.com/brazil-news/category/rio-real-estate/">All</a><a class="mega-menu-sub-cat-td_uid_11_589d62bc88a80"  id="td_uid_13_589d62bc9db06" data-td_block_id="td_uid_11_589d62bc88a80" data-td_filter_value="15207" href="http://riotimesonline.com/brazil-news/category/rio-real-estate/local-real-estate/">Local Real Estate</a><a class="mega-menu-sub-cat-td_uid_11_589d62bc88a80"  id="td_uid_14_589d62bc9e2ba" data-td_block_id="td_uid_11_589d62bc88a80" data-td_filter_value="15208" href="http://riotimesonline.com/brazil-news/category/rio-real-estate/national-real-estate/">National Real Estate</a></div></div><div id=td_uid_11_589d62bc88a80 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-real-estate/visitors-disappointed-with-rios-abandoned-olympic-park/" rel="bookmark" title="Visitors Disappointed with Rio&#8217;s Abandoned Olympic Park"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2015/11/Barra_Park-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2015/11/Barra_Park-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2015/11/Barra_Park-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Brazil, Brazil News, Rio, Rio de Janeiro, Rio 2016, Rio 2016 Olympic Games, Barra Olympic Park" title="Visitors Disappointed with Rio&#8217;s Abandoned Olympic Park"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-sports/2016olympics/" class="td-post-category">2016 Olympics</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-real-estate/visitors-disappointed-with-rios-abandoned-olympic-park/" rel="bookmark" title="Visitors Disappointed with Rio&#8217;s Abandoned Olympic Park">Visitors Disappointed with Rio&#8217;s Abandoned Olympic Park</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-real-estate/rio-officials-negotiating-sale-of-olympic-apartments-to-civil-workers/" rel="bookmark" title="Rio Officials Negotiating Sale of Olympic Apartments to Civil Workers"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2016/07/olympic-village-GabrielHeusi-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2016/07/olympic-village-GabrielHeusi-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2016/07/olympic-village-GabrielHeusi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Brazil, Brazil News, Rio de Janeiro" title="Rio Officials Negotiating Sale of Olympic Apartments to Civil Workers"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-sports/2016olympics/" class="td-post-category">2016 Olympics</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-real-estate/rio-officials-negotiating-sale-of-olympic-apartments-to-civil-workers/" rel="bookmark" title="Rio Officials Negotiating Sale of Olympic Apartments to Civil Workers">Rio Officials Negotiating Sale of Olympic Apartments to Civil Workers</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-real-estate/despite-nationwide-fall-rio-commercial-real-estate-tops-brazil/" rel="bookmark" title="Rio de Janeiro Commercial Real Estate Prices Still Highest in Brazil"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2013/05/leblon-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2013/05/leblon-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2013/05/leblon-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rio de Janeiro Commercial Real Estate Prices Still Highest in Brazil"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-real-estate/local-real-estate/" class="td-post-category">Local Real Estate</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-real-estate/despite-nationwide-fall-rio-commercial-real-estate-tops-brazil/" rel="bookmark" title="Rio de Janeiro Commercial Real Estate Prices Still Highest in Brazil">Rio de Janeiro Commercial Real Estate Prices Still Highest in Brazil</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-real-estate/rios-olympic-park-opens-to-public-on-weekends/" rel="bookmark" title="Rio’s Olympic Park Opens to Public on Weekends"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/01/Parque_Olímpico_Rio_2016-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/01/Parque_Olímpico_Rio_2016-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/01/Parque_Olímpico_Rio_2016-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Part of the Olympic Park in Barra da Tijuca will be open to the public on weekends and holidays, photo by Miriam Jeske/Portal Brasil 2016. Brazil, Brazil News, Rio de Janeiro, Olympic Park, Barra da Tijuca, Rio 2016 Olympic Games" title="Rio’s Olympic Park Opens to Public on Weekends"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-sports/2016olympics/" class="td-post-category">2016 Olympics</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-real-estate/rios-olympic-park-opens-to-public-on-weekends/" rel="bookmark" title="Rio’s Olympic Park Opens to Public on Weekends">Rio’s Olympic Park Opens to Public on Weekends</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_589d62bc88a80" data-td_block_id="td_uid_11_589d62bc88a80"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_589d62bc88a80" data-td_block_id="td_uid_11_589d62bc88a80"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-214697"><a href="http://riotimesonline.com/brazil-news/category/rio-entertainment/">Entertainment</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_589d62bcbfddd_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_589d62bcbfddd" ><script>var block_td_uid_15_589d62bcbfddd = new tdBlock();
block_td_uid_15_589d62bcbfddd.id = "td_uid_15_589d62bcbfddd";
block_td_uid_15_589d62bcbfddd.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_15_589d62bcbfddd_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_589d62bcbfddd.td_column_number = "3";
block_td_uid_15_589d62bcbfddd.block_type = "td_block_mega_menu";
block_td_uid_15_589d62bcbfddd.post_count = "4";
block_td_uid_15_589d62bcbfddd.found_posts = "1779";
block_td_uid_15_589d62bcbfddd.header_color = "";
block_td_uid_15_589d62bcbfddd.ajax_pagination_infinite_stop = "";
block_td_uid_15_589d62bcbfddd.max_num_pages = "445";
tdBlocksArray.push(block_td_uid_15_589d62bcbfddd);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_589d62bcbfddd" id="td_uid_16_589d62bcd2aa5" data-td_block_id="td_uid_15_589d62bcbfddd" data-td_filter_value="" href="http://riotimesonline.com/brazil-news/category/rio-entertainment/">All</a><a class="mega-menu-sub-cat-td_uid_15_589d62bcbfddd"  id="td_uid_17_589d62bcd3904" data-td_block_id="td_uid_15_589d62bcbfddd" data-td_filter_value="15202" href="http://riotimesonline.com/brazil-news/category/rio-entertainment/art-and-culture/">Art and Culture</a><a class="mega-menu-sub-cat-td_uid_15_589d62bcbfddd"  id="td_uid_18_589d62bcd3b69" data-td_block_id="td_uid_15_589d62bcbfddd" data-td_filter_value="11" href="http://riotimesonline.com/brazil-news/category/rio-entertainment/carnival/">Carnival</a><a class="mega-menu-sub-cat-td_uid_15_589d62bcbfddd"  id="td_uid_19_589d62bcd5222" data-td_block_id="td_uid_15_589d62bcbfddd" data-td_filter_value="72" href="http://riotimesonline.com/brazil-news/category/rio-entertainment/film/">Film</a><a class="mega-menu-sub-cat-td_uid_15_589d62bcbfddd"  id="td_uid_20_589d62bcd6547" data-td_block_id="td_uid_15_589d62bcbfddd" data-td_filter_value="15203" href="http://riotimesonline.com/brazil-news/category/rio-entertainment/food-rio-entertainment/">Food</a><a class="mega-menu-sub-cat-td_uid_15_589d62bcbfddd"  id="td_uid_21_589d62bcd78c3" data-td_block_id="td_uid_15_589d62bcbfddd" data-td_filter_value="148" href="http://riotimesonline.com/brazil-news/category/rio-entertainment/music/">Music</a></div></div><div id=td_uid_15_589d62bcbfddd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-entertainment/vila-isabel-samba-school-ready-for-rio-carnival-2017/" rel="bookmark" title="Vila Isabel Samba School Ready for Rio Carnival 2017"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/02/Vila-Isabel-photo-by-Fernando-Maia-Riotur-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/02/Vila-Isabel-photo-by-Fernando-Maia-Riotur-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/02/Vila-Isabel-photo-by-Fernando-Maia-Riotur-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Unidos de Vila Isabel&#039;s 2016 performance, photo by Fernando Maia/Riotur. Brazil, Brazil News, Rio de Janeiro, Carnival, Carnival 2017, Carnival Parade, samba schools, G.R.E.S. Unidos de Vila Isabel, Unidos de Vila Isabel, Grupo Especial" title="Vila Isabel Samba School Ready for Rio Carnival 2017"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-entertainment/carnival/" class="td-post-category">Carnival</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-entertainment/vila-isabel-samba-school-ready-for-rio-carnival-2017/" rel="bookmark" title="Vila Isabel Samba School Ready for Rio Carnival 2017">Vila Isabel Samba School Ready for Rio Carnival 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-entertainment/rio-food-fair-junta-local-takes-a-stand-this-saturday/" rel="bookmark" title="Rio Food Fair Junta Local Takes a Stand this Saturday"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/02/15591035_1167555886614477_4130300880823338117_o-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/02/15591035_1167555886614477_4130300880823338117_o-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/02/15591035_1167555886614477_4130300880823338117_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Visitors peruse Junta Local&#039;s culinary offerings, photo by Samuel Antonini. Brazil, Brazil News, Rio de Janeiro, food fairs, Junta Local, refugees in Brazil, refugees in Rio" title="Rio Food Fair Junta Local Takes a Stand this Saturday"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-entertainment/" class="td-post-category">Entertainment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-entertainment/rio-food-fair-junta-local-takes-a-stand-this-saturday/" rel="bookmark" title="Rio Food Fair Junta Local Takes a Stand this Saturday">Rio Food Fair Junta Local Takes a Stand this Saturday</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-entertainment/imperatriz-leopoldinense-samba-school-ready-for-carnival/" rel="bookmark" title="Imperatriz Leopoldinense Samba School Ready for Rio&#8217;s 2017 Carnival"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/02/Imperatriz-Leopoldinense-photo-by-Liesa-Fat-Press-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/02/Imperatriz-Leopoldinense-photo-by-Liesa-Fat-Press-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/02/Imperatriz-Leopoldinense-photo-by-Liesa-Fat-Press-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Imperatriz Leopoldinense performing in Carnival 2016&#039;s parade competition, photo by LIESA/Fat Press. Brazil, Brazil News, Rio de Janeiro, Carnival, Carnival 2017, Carnival parade competition, Imperatriz Leopoldinense, samba schools, samba parade competition" title="Imperatriz Leopoldinense Samba School Ready for Rio&#8217;s 2017 Carnival"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-entertainment/carnival/" class="td-post-category">Carnival</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-entertainment/imperatriz-leopoldinense-samba-school-ready-for-carnival/" rel="bookmark" title="Imperatriz Leopoldinense Samba School Ready for Rio&#8217;s 2017 Carnival">Imperatriz Leopoldinense Samba School Ready for Rio&#8217;s 2017 Carnival</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-entertainment/tram-in-rios-santa-teresa-celebrated-by-artists/" rel="bookmark" title="Bonde Tram in Rio’s Santa Teresa Celebrated by Artists"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/02/Santa-Teresa-mosaic-photo-by-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/02/Santa-Teresa-mosaic-photo-by-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/02/Santa-Teresa-mosaic-photo-by-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="The mosaic in Santa Teresa honors the neighbourhood&#039;s historic tram, photo by Paulo Virgílio/ Agência Brasil. Brazil, Brazil News, Rio de Janeiro, art and culture, entertainment, mosaic, art, artists, urban art" title="Bonde Tram in Rio’s Santa Teresa Celebrated by Artists"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-entertainment/art-and-culture/" class="td-post-category">Art and Culture</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-entertainment/tram-in-rios-santa-teresa-celebrated-by-artists/" rel="bookmark" title="Bonde Tram in Rio’s Santa Teresa Celebrated by Artists">Bonde Tram in Rio’s Santa Teresa Celebrated by Artists</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_589d62bcbfddd" data-td_block_id="td_uid_15_589d62bcbfddd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_589d62bcbfddd" data-td_block_id="td_uid_15_589d62bcbfddd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-154786"><a href="http://riotimesonline.com/brazil-news/category/rio-nightlife-guide/">Nightlife Guide</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_589d62bd0807e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_589d62bd0807e" ><script>var block_td_uid_22_589d62bd0807e = new tdBlock();
block_td_uid_22_589d62bd0807e.id = "td_uid_22_589d62bd0807e";
block_td_uid_22_589d62bd0807e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"501","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_22_589d62bd0807e_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_589d62bd0807e.td_column_number = "3";
block_td_uid_22_589d62bd0807e.block_type = "td_block_mega_menu";
block_td_uid_22_589d62bd0807e.post_count = "5";
block_td_uid_22_589d62bd0807e.found_posts = "1969";
block_td_uid_22_589d62bd0807e.header_color = "";
block_td_uid_22_589d62bd0807e.ajax_pagination_infinite_stop = "";
block_td_uid_22_589d62bd0807e.max_num_pages = "394";
tdBlocksArray.push(block_td_uid_22_589d62bd0807e);
</script><div id=td_uid_22_589d62bd0807e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-nightlife-guide/rio-nightlife-guide-for-thursday-february-9-2017/" rel="bookmark" title="Rio Nightlife Guide for Thursday, February 9, 2017"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/02/Boat-218x150.png" srcset="http://riotimesonline.com/wp-content/uploads/2017/02/Boat-218x150.png 218w, http://riotimesonline.com/wp-content/uploads/2017/02/Boat-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rio Nightlife Guide for Thursday, February 9, 2017"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-nightlife-guide/" class="td-post-category">Nightlife Guide</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-nightlife-guide/rio-nightlife-guide-for-thursday-february-9-2017/" rel="bookmark" title="Rio Nightlife Guide for Thursday, February 9, 2017">Rio Nightlife Guide for Thursday, February 9, 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-nightlife-guide/rio-nightlife-guide-for-wednesday-february-8-2017/" rel="bookmark" title="Rio Nightlife Guide for Wednesday, February 8, 2017"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/02/shonda-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/02/shonda-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/02/shonda-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rio Nightlife Guide for Wednesday, February 8, 2017"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-nightlife-guide/" class="td-post-category">Nightlife Guide</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-nightlife-guide/rio-nightlife-guide-for-wednesday-february-8-2017/" rel="bookmark" title="Rio Nightlife Guide for Wednesday, February 8, 2017">Rio Nightlife Guide for Wednesday, February 8, 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-nightlife-guide/rio-nightlife-guide-for-tuesday-february-7-2017/" rel="bookmark" title="Rio Nightlife Guide for Tuesday, February 7, 2017"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/02/00-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/02/00-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/02/00-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rio Nightlife Guide for Tuesday, February 7, 2017"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-nightlife-guide/" class="td-post-category">Nightlife Guide</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-nightlife-guide/rio-nightlife-guide-for-tuesday-february-7-2017/" rel="bookmark" title="Rio Nightlife Guide for Tuesday, February 7, 2017">Rio Nightlife Guide for Tuesday, February 7, 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-nightlife-guide/rio-nightlife-guide-for-monday-february-6-2017/" rel="bookmark" title="Rio Nightlife Guide for Monday, February 6, 2017"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2016/01/pedra-do-sal-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2016/01/pedra-do-sal-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2016/01/pedra-do-sal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rio Nightlife Guide for Monday, February 6, 2017"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-nightlife-guide/" class="td-post-category">Nightlife Guide</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-nightlife-guide/rio-nightlife-guide-for-monday-february-6-2017/" rel="bookmark" title="Rio Nightlife Guide for Monday, February 6, 2017">Rio Nightlife Guide for Monday, February 6, 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-nightlife-guide/rio-nightlife-guide-for-sunday-february-5-2017/" rel="bookmark" title="Rio Nightlife Guide for Sunday, February 5, 2017"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/02/super-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/02/super-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/02/super-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rio Nightlife Guide for Sunday, February 5, 2017"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-nightlife-guide/" class="td-post-category">Nightlife Guide</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-nightlife-guide/rio-nightlife-guide-for-sunday-february-5-2017/" rel="bookmark" title="Rio Nightlife Guide for Sunday, February 5, 2017">Rio Nightlife Guide for Sunday, February 5, 2017</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_589d62bd0807e" data-td_block_id="td_uid_22_589d62bd0807e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_589d62bd0807e" data-td_block_id="td_uid_22_589d62bd0807e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-214700"><a href="http://riotimesonline.com/brazil-news/category/rio-sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_589d62bd4e584_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_23_589d62bd4e584" ><script>var block_td_uid_23_589d62bd4e584 = new tdBlock();
block_td_uid_23_589d62bd4e584.id = "td_uid_23_589d62bd4e584";
block_td_uid_23_589d62bd4e584.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_23_589d62bd4e584_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_23_589d62bd4e584.td_column_number = "3";
block_td_uid_23_589d62bd4e584.block_type = "td_block_mega_menu";
block_td_uid_23_589d62bd4e584.post_count = "4";
block_td_uid_23_589d62bd4e584.found_posts = "1419";
block_td_uid_23_589d62bd4e584.header_color = "";
block_td_uid_23_589d62bd4e584.ajax_pagination_infinite_stop = "";
block_td_uid_23_589d62bd4e584.max_num_pages = "355";
tdBlocksArray.push(block_td_uid_23_589d62bd4e584);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_589d62bd4e584" id="td_uid_24_589d62bd5f7a9" data-td_block_id="td_uid_23_589d62bd4e584" data-td_filter_value="" href="http://riotimesonline.com/brazil-news/category/rio-sports/">All</a><a class="mega-menu-sub-cat-td_uid_23_589d62bd4e584"  id="td_uid_25_589d62bd5ff40" data-td_block_id="td_uid_23_589d62bd4e584" data-td_filter_value="5692" href="http://riotimesonline.com/brazil-news/category/rio-sports/2016olympics/">2016 Olympics</a><a class="mega-menu-sub-cat-td_uid_23_589d62bd4e584"  id="td_uid_26_589d62bd60faa" data-td_block_id="td_uid_23_589d62bd4e584" data-td_filter_value="5691" href="http://riotimesonline.com/brazil-news/category/rio-sports/worldcup/">World Cup</a></div></div><div id=td_uid_23_589d62bd4e584 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-sports/botafogo-advances-to-copa-libertadores-qualifying-finals/" rel="bookmark" title="Rio&#8217;s Botafogo Advances to Copa Libertadores Qualifying Finals"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/02/botafogo-pimpao-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/02/botafogo-pimpao-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/02/botafogo-pimpao-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Brazil, Brazil News, Rio de Janeiro" title="Rio&#8217;s Botafogo Advances to Copa Libertadores Qualifying Finals"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-sports/" class="td-post-category">Sports</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-sports/botafogo-advances-to-copa-libertadores-qualifying-finals/" rel="bookmark" title="Rio&#8217;s Botafogo Advances to Copa Libertadores Qualifying Finals">Rio&#8217;s Botafogo Advances to Copa Libertadores Qualifying Finals</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-real-estate/visitors-disappointed-with-rios-abandoned-olympic-park/" rel="bookmark" title="Visitors Disappointed with Rio&#8217;s Abandoned Olympic Park"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2015/11/Barra_Park-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2015/11/Barra_Park-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2015/11/Barra_Park-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Brazil, Brazil News, Rio, Rio de Janeiro, Rio 2016, Rio 2016 Olympic Games, Barra Olympic Park" title="Visitors Disappointed with Rio&#8217;s Abandoned Olympic Park"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-sports/2016olympics/" class="td-post-category">2016 Olympics</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-real-estate/visitors-disappointed-with-rios-abandoned-olympic-park/" rel="bookmark" title="Visitors Disappointed with Rio&#8217;s Abandoned Olympic Park">Visitors Disappointed with Rio&#8217;s Abandoned Olympic Park</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-sports/rio-open-tennis-tournament-kicks-off-february-20th/" rel="bookmark" title="Rio Open Tennis Tournament Kicks Off February 20th"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/02/Rio-Open-Kei-Nishikori-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/02/Rio-Open-Kei-Nishikori-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/02/Rio-Open-Kei-Nishikori-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Brazil, Brazil News, Rio de Janeiro" title="Rio Open Tennis Tournament Kicks Off February 20th"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-sports/" class="td-post-category">Sports</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-sports/rio-open-tennis-tournament-kicks-off-february-20th/" rel="bookmark" title="Rio Open Tennis Tournament Kicks Off February 20th">Rio Open Tennis Tournament Kicks Off February 20th</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-real-estate/rio-officials-negotiating-sale-of-olympic-apartments-to-civil-workers/" rel="bookmark" title="Rio Officials Negotiating Sale of Olympic Apartments to Civil Workers"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2016/07/olympic-village-GabrielHeusi-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2016/07/olympic-village-GabrielHeusi-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2016/07/olympic-village-GabrielHeusi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Brazil, Brazil News, Rio de Janeiro" title="Rio Officials Negotiating Sale of Olympic Apartments to Civil Workers"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-sports/2016olympics/" class="td-post-category">2016 Olympics</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-real-estate/rio-officials-negotiating-sale-of-olympic-apartments-to-civil-workers/" rel="bookmark" title="Rio Officials Negotiating Sale of Olympic Apartments to Civil Workers">Rio Officials Negotiating Sale of Olympic Apartments to Civil Workers</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_589d62bd4e584" data-td_block_id="td_uid_23_589d62bd4e584"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_589d62bd4e584" data-td_block_id="td_uid_23_589d62bd4e584"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-54638"><a href="http://riotimesonline.com/brazil-news/category/rio-travel/">Travel</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_589d62bd8a1be_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_27_589d62bd8a1be" ><script>var block_td_uid_27_589d62bd8a1be = new tdBlock();
block_td_uid_27_589d62bd8a1be.id = "td_uid_27_589d62bd8a1be";
block_td_uid_27_589d62bd8a1be.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"198","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_27_589d62bd8a1be_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_27_589d62bd8a1be.td_column_number = "3";
block_td_uid_27_589d62bd8a1be.block_type = "td_block_mega_menu";
block_td_uid_27_589d62bd8a1be.post_count = "5";
block_td_uid_27_589d62bd8a1be.found_posts = "591";
block_td_uid_27_589d62bd8a1be.header_color = "";
block_td_uid_27_589d62bd8a1be.ajax_pagination_infinite_stop = "";
block_td_uid_27_589d62bd8a1be.max_num_pages = "119";
tdBlocksArray.push(block_td_uid_27_589d62bd8a1be);
</script><div id=td_uid_27_589d62bd8a1be class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-travel/tips-for-traveling-to-rio-on-a-budget-during-carnival-2017/" rel="bookmark" title="Tips for Traveling to Rio on a Budget During Carnival 2017"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/02/Rio-Carnival-Bloco-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/02/Rio-Carnival-Bloco-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/02/Rio-Carnival-Bloco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rio&#039;s Carnival blocos, Rio de Janeiro, Brazil, Brazil News" title="Tips for Traveling to Rio on a Budget During Carnival 2017"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-travel/" class="td-post-category">Travel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-travel/tips-for-traveling-to-rio-on-a-budget-during-carnival-2017/" rel="bookmark" title="Tips for Traveling to Rio on a Budget During Carnival 2017">Tips for Traveling to Rio on a Budget During Carnival 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-travel/rios-santa-teresa-bonde-operates-with-r20-tourist-tariff/" rel="bookmark" title="Rio&#8217;s Santa Teresa Bonde Operates with R$20 Tourist Tariff"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/02/Santa-Teresa-Bond-Tram-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/02/Santa-Teresa-Bond-Tram-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/02/Santa-Teresa-Bond-Tram-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rio’s Santa Teresa Bonde Operates with R$20 Tourist Tariff, Rio de Janeiro, Brazil, Brazil News" title="Rio&#8217;s Santa Teresa Bonde Operates with R$20 Tourist Tariff"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-travel/" class="td-post-category">Travel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-travel/rios-santa-teresa-bonde-operates-with-r20-tourist-tariff/" rel="bookmark" title="Rio&#8217;s Santa Teresa Bonde Operates with R$20 Tourist Tariff">Rio&#8217;s Santa Teresa Bonde Operates with R$20 Tourist Tariff</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-travel/rio-authorities-announce-carnival-sanitary-surveillance-program/" rel="bookmark" title="Rio Announces Carnival Sanitary Surveillance Program"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/02/Carnival-food-safety-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/02/Carnival-food-safety-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/02/Carnival-food-safety-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rio Authorities Announce Carnival Sanitary Surveillance Program, Rio de Janeiro, Brazil, Brazil News" title="Rio Announces Carnival Sanitary Surveillance Program"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-travel/" class="td-post-category">Travel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-travel/rio-authorities-announce-carnival-sanitary-surveillance-program/" rel="bookmark" title="Rio Announces Carnival Sanitary Surveillance Program">Rio Announces Carnival Sanitary Surveillance Program</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-travel/rios-tom-jobim-international-airport-honors-musical-icon-namesake/" rel="bookmark" title="Rio&#8217;s Tom Jobim International Airport Honors Namesake"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/01/Aeroporto-Tom-Jobim-Cleber-Rech-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/01/Aeroporto-Tom-Jobim-Cleber-Rech-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/01/Aeroporto-Tom-Jobim-Cleber-Rech-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Rio&#039;s international airport is named after musical icon Tom Jobim, photo by Cleber Rech. Brazil, Brazil News, Rio de Janeiro, Tom Jobim, Arts and CUlture, Music, Travel" title="Rio&#8217;s Tom Jobim International Airport Honors Namesake"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-travel/" class="td-post-category">Travel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-travel/rios-tom-jobim-international-airport-honors-musical-icon-namesake/" rel="bookmark" title="Rio&#8217;s Tom Jobim International Airport Honors Namesake">Rio&#8217;s Tom Jobim International Airport Honors Namesake</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-sports/learning-to-skateboard-in-rio-along-the-aterro-do-flamengo/" rel="bookmark" title="Learning to Skateboard in Rio Along the Aterro do Flamengo"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/01/TeresaTeaching-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/01/TeresaTeaching-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/01/TeresaTeaching-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Learning to Skateboard in Rio Along the Aterro do Flamengo"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-sports/" class="td-post-category">Sports</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-sports/learning-to-skateboard-in-rio-along-the-aterro-do-flamengo/" rel="bookmark" title="Learning to Skateboard in Rio Along the Aterro do Flamengo">Learning to Skateboard in Rio Along the Aterro do Flamengo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_589d62bd8a1be" data-td_block_id="td_uid_27_589d62bd8a1be"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_589d62bd8a1be" data-td_block_id="td_uid_27_589d62bd8a1be"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-54627"><a href="http://riotimesonline.com/brazil-news/category/opinion-editorial/">Op-Ed</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54624"><a href="http://riotimesonline.com/brazil-news/category/opinion-editorial/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54628"><a href="http://riotimesonline.com/brazil-news/category/opinion-editorial/opinion/">Opinion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54626"><a href="http://riotimesonline.com/brazil-news/category/opinion-editorial/letters-to-editor/">Letters to the Editor</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://riotimesonline.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-218969" class="post-218969 post type-post status-publish format-standard has-post-thumbnail hentry category-national-politics category-rio-politics tag-army tag-brazil tag-brazil-news tag-federal-troops tag-rio-politics tag-raul-jungmann tag-violence tag-vitoria" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://riotimesonline.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Politics" class="entry-crumb" itemprop="url" href="http://riotimesonline.com/brazil-news/category/rio-politics/"><span itemprop="title">Politics</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in National Politics" class="entry-crumb" itemprop="url" href="http://riotimesonline.com/brazil-news/category/rio-politics/national-politics/"><span itemprop="title">National Politics</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Brazilian Army Called in to Protect Vitória in Espírito Santo"><meta itemprop="url" content = "http://riotimesonline.com/brazil-news/rio-politics/brazilian-army-troops-called-in-to-safeguard-vitoria/">Brazilian Army Called in to Protect Vitória in Espírito Santo</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://riotimesonline.com/brazil-news/category/rio-politics/">Politics</a></li><li class="entry-category"><a  href="http://riotimesonline.com/brazil-news/category/rio-politics/national-politics/">National Politics</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Brazilian Army Called in to Protect Vitória in Espírito Santo</h1>

                                                            <p class="td-post-sub-title">Violence in the state capital of Vitória has skyrocketed since Friday after families of military police officers blocked police station entrances.</p>
                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://riotimesonline.com/brazil-news/author/lise-alves/">Lise Alves</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T10:30:18+00:00" >February 7, 2017</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Friotimesonline.com%2Fbrazil-news%2Frio-politics%2Fbrazilian-army-troops-called-in-to-safeguard-vitoria%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Brazilian+Army+Called+in+to+Protect+Vit%C3%B3ria+in+Esp%C3%ADrito+Santo&url=http%3A%2F%2Friotimesonline.com%2Fbrazil-news%2Frio-politics%2Fbrazilian-army-troops-called-in-to-safeguard-vitoria%2F&via=TheRioTimes"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://riotimesonline.com/brazil-news/rio-politics/brazilian-army-troops-called-in-to-safeguard-vitoria/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://riotimesonline.com/brazil-news/rio-politics/brazilian-army-troops-called-in-to-safeguard-vitoria/&amp;media=http://riotimesonline.com/wp-content/uploads/2017/02/federal-troops-in-vitoria-internet-reproduction.jpg&description=Brazilian+Army+Called+in+to+Protect+Vit%C3%B3ria+in+Esp%C3%ADrito+Santo" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Brazilian+Army+Called+in+to+Protect+Vit%C3%B3ria+in+Esp%C3%ADrito+Santo%20-%20http%3A%2F%2Friotimesonline.com%2Fbrazil-news%2Frio-politics%2Fbrazilian-army-troops-called-in-to-safeguard-vitoria%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            
            <div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp "><span class="td-adspot-title">- Advertisement -</span><!-- /1074560/Mobile_Global-Article_Top-Box_300x250 -->
<div id='div-gpt-ad-1480787404769-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480787404769-3'); });
</script>
</div></div><p>By Lise Alves, Senior Contributing Reporter</p>
<p>SÃO PAULO, BRAZIL – Two hundred federal army troops are patrolling the streets of Espírito Santo’s capital, Vitória, since Monday night after at least 65 violent deaths were reported over the weekend. The crime wave started on Friday after police stopped work because of a pay dispute.</p>
<figure id="attachment_218971" style="width: 300px" class="wp-caption alignleft"><img class="size-medium wp-image-218971" src="http://riotimesonline.com/wp-content/uploads/2017/02/federal-troops-in-vitoria-internet-reproduction-300x169.jpg" alt="Brazil,Federal troops ready to patrol streets of Vitoria, capital of Espirito Santo " width="300" height="169" srcset="http://riotimesonline.com/wp-content/uploads/2017/02/federal-troops-in-vitoria-internet-reproduction-300x169.jpg 300w, http://riotimesonline.com/wp-content/uploads/2017/02/federal-troops-in-vitoria-internet-reproduction-768x432.jpg 768w, http://riotimesonline.com/wp-content/uploads/2017/02/federal-troops-in-vitoria-internet-reproduction-1024x576.jpg 1024w, http://riotimesonline.com/wp-content/uploads/2017/02/federal-troops-in-vitoria-internet-reproduction-696x392.jpg 696w, http://riotimesonline.com/wp-content/uploads/2017/02/federal-troops-in-vitoria-internet-reproduction-1068x601.jpg 1068w, http://riotimesonline.com/wp-content/uploads/2017/02/federal-troops-in-vitoria-internet-reproduction-747x420.jpg 747w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption class="wp-caption-text">Federal troops ready to patrol streets of Vitória, capital of Espírito Santo, photo internet reproduction.</figcaption></figure>
<p>Since Friday the families of military police officers have blocked police stations not allowing officers to leave for patrol. The families are protesting for better wages and since by law the military cannot <a href="http://riotimesonline.com/brazil-news/rio-politics/rios-state-police-prison-guards-walk-out-for-back-pay/" target="_blank">strike</a>, their families are acting on their behalf. Without police presence on the streets, violence in the metropolitan region of Vitória has skyrocketed.</p>
<p>According to Defense Minister, Raul Jungmann, <a href="http://riotimesonline.com/brazil-news/rio-politics/brazil-authorizes-national-army-troops-to-patrol-natal-streets/" target="_blank">federal troops</a> will remain until the situation is normalized. &#8220;Our commitment is to be adamant and determined to restore normalcy, order, peace and tranquility in Vitoria and where else necessary. President Temer determined our presence here and that we would remain as long as necessary for the order to be recovered,” said the official after visiting parts of the city on Monday.</p>
<p>Fearing further violence, the city government announced that the city administrative offices, public health clinics and <a href="http://riotimesonline.com/brazil-news/rio-politics/brazilian-government-announces-new-education-model/" target="_blank">schools</a>, which were supposed to start on Monday, would be closed until the situation was resolved.</p>
<p>“The suspension of activities in the municipal administration is due to the protest of family members of the state military police and aims to ensure the safety and integrity of servants and citizens,” said the note released to the press on Monday.</p>
<p>“There is no way we can accept this attitude, leaving the population deprived of an essential service like public security,” Cesar Colnago, the state’s governor, told reporters after announcing the federal aid.</p>
<p>Since Friday local media have been receiving cellphone videos from city residents showing scenes of rampant crimes in the streets, vandalism and destruction. Reports of muggings, auto theft, burglaries and ransacking of stores have been common in the past three days.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><span class="td-adspot-title">- Advertisement - </span><!-- /1074560/Article_Lower-Masthead_728x90 -->
<div id='div-gpt-ad-1480787404769-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480787404769-0'); });
</script>
</div>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Friotimesonline.com%2Fbrazil-news%2Frio-politics%2Fbrazilian-army-troops-called-in-to-safeguard-vitoria%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Brazilian+Army+Called+in+to+Protect+Vit%C3%B3ria+in+Esp%C3%ADrito+Santo&url=http%3A%2F%2Friotimesonline.com%2Fbrazil-news%2Frio-politics%2Fbrazilian-army-troops-called-in-to-safeguard-vitoria%2F&via=TheRioTimes"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://riotimesonline.com/brazil-news/rio-politics/brazilian-army-troops-called-in-to-safeguard-vitoria/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://riotimesonline.com/brazil-news/rio-politics/brazilian-army-troops-called-in-to-safeguard-vitoria/&amp;media=http://riotimesonline.com/wp-content/uploads/2017/02/federal-troops-in-vitoria-internet-reproduction.jpg&description=Brazilian+Army+Called+in+to+Protect+Vit%C3%B3ria+in+Esp%C3%ADrito+Santo" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Brazilian+Army+Called+in+to+Protect+Vit%C3%B3ria+in+Esp%C3%ADrito+Santo%20-%20http%3A%2F%2Friotimesonline.com%2Fbrazil-news%2Frio-politics%2Fbrazilian-army-troops-called-in-to-safeguard-vitoria%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://riotimesonline.com/brazil-news/rio-politics/brazilian-army-troops-called-in-to-safeguard-vitoria/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://riotimesonline.com/brazil-news/rio-politics/brazilian-army-troops-called-in-to-safeguard-vitoria/" data-text="Brazilian Army Called in to Protect Vitória in Espírito Santo" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://riotimesonline.com/brazil-news/rio-business/caixa-bank-aims-to-reduce-workforce-by-10000-employees/">Caixa Bank Aims to Reduce Workforce by 10,000 Employees</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://riotimesonline.com/brazil-news/rio-politics/brazils-temer-nominates-moraes-for-supreme-court/">Brazil&#8217;s Temer Nominates Moraes for Supreme Court</a></div></div></div>            <div class="author-box-wrap"><a href="http://riotimesonline.com/brazil-news/author/lise-alves/"><img alt='' src='http://2.gravatar.com/avatar/5c349ba97b31a24a53c419dc7fabce40?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5c349ba97b31a24a53c419dc7fabce40?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://riotimesonline.com/brazil-news/author/lise-alves/">Lise Alves</a></span></div><div class="td-author-description">Lise Alves is a Carioca who spent much of her life in the U.S., and now lives in São Paulo.  She writes mainly national politics and business for us, with an occasional travel story.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Lise Alves"></span><meta itemprop="datePublished" content="2017-02-07T10:30:18+00:00"><meta itemprop="dateModified" content="2017-02-07T12:58:31+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://riotimesonline.com/brazil-news/rio-politics/brazilian-army-troops-called-in-to-safeguard-vitoria/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://riotimesonline.com/wp-content/uploads/2016/11/TheRioTimes_site_logo-272x90.png"></span><meta itemprop="name" content="The Rio Times"></span><meta itemprop="headline " content="Brazilian Army Called in to Protect Vitória in Espírito Santo"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://riotimesonline.com/wp-content/uploads/2017/02/federal-troops-in-vitoria-internet-reproduction.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_30_589d62be34391_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_30_589d62be34391" ><script>var block_td_uid_30_589d62be34391 = new tdBlock();
block_td_uid_30_589d62be34391.id = "td_uid_30_589d62be34391";
block_td_uid_30_589d62be34391.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_30_589d62be34391_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":218969,"live_filter_cur_post_author":"154"}';
block_td_uid_30_589d62be34391.td_column_number = "3";
block_td_uid_30_589d62be34391.block_type = "td_block_related_posts";
block_td_uid_30_589d62be34391.post_count = "3";
block_td_uid_30_589d62be34391.found_posts = "1833";
block_td_uid_30_589d62be34391.header_color = "";
block_td_uid_30_589d62be34391.ajax_pagination_infinite_stop = "";
block_td_uid_30_589d62be34391.max_num_pages = "611";
tdBlocksArray.push(block_td_uid_30_589d62be34391);
</script><h4 class="td-related-title"><a id="td_uid_31_589d62be41ab4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_30_589d62be34391" href="#">RELATED ARTICLES</a><a id="td_uid_32_589d62be42038" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_30_589d62be34391" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_30_589d62be34391 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-politics/vitoria-official-criticizes-police-as-violence-continues-in-brazilian-city/" rel="bookmark" title="Police Criticized as Violence Continues in Brazil&#8217;s City of Vitória"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/02/armed-forces-in-Vitoria-photo-Tania-Rego-AgBr-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/02/armed-forces-in-Vitoria-photo-Tania-Rego-AgBr-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/02/armed-forces-in-Vitoria-photo-Tania-Rego-AgBr-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Brazil, Vitoria More armed forces personnel have been ordered to Vitoria to contain violence in the streets,More armed forces personnel have been ordered to Vitoria to contain violence in the streets," title="Police Criticized as Violence Continues in Brazil&#8217;s City of Vitória"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-politics/national-politics/" class="td-post-category">National Politics</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-politics/vitoria-official-criticizes-police-as-violence-continues-in-brazilian-city/" rel="bookmark" title="Police Criticized as Violence Continues in Brazil&#8217;s City of Vitória">Police Criticized as Violence Continues in Brazil&#8217;s City of Vitória</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-politics/rios-governor-pezao-ordered-to-step-down-by-courts/" rel="bookmark" title="Rio&#8217;s Governor Pezão Ordered to Step Down by Regional Courts"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/02/Luis-Fernando-Pezao-photo-Valter-Campanato-AgBr-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/02/Luis-Fernando-Pezao-photo-Valter-Campanato-AgBr-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/02/Luis-Fernando-Pezao-photo-Valter-Campanato-AgBr-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Brazil, Rio de Janeiro,Rio de Janeiro Governor Luiz Fernando Pezão" title="Rio&#8217;s Governor Pezão Ordered to Step Down by Regional Courts"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-politics/local-politics-rio-politics/" class="td-post-category">Local Politics</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-politics/rios-governor-pezao-ordered-to-step-down-by-courts/" rel="bookmark" title="Rio&#8217;s Governor Pezão Ordered to Step Down by Regional Courts">Rio&#8217;s Governor Pezão Ordered to Step Down by Regional Courts</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-politics/tension-continues-high-in-vitoria-brazil/" rel="bookmark" title="Brazil&#8217;s City of Vitória Braces for 6th Day of Violence"><img width="218" height="150" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/02/tension-in-vitoria-photo-Tania-Rego-AgBr-218x150.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/02/tension-in-vitoria-photo-Tania-Rego-AgBr-218x150.jpg 218w, http://riotimesonline.com/wp-content/uploads/2017/02/tension-in-vitoria-photo-Tania-Rego-AgBr-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Brazil,Tension continues high with federal forces trying to insure security," title="Brazil&#8217;s City of Vitória Braces for 6th Day of Violence"/></a></div>                <a href="http://riotimesonline.com/brazil-news/category/rio-politics/national-politics/" class="td-post-category">National Politics</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-politics/tension-continues-high-in-vitoria-brazil/" rel="bookmark" title="Brazil&#8217;s City of Vitória Braces for 6th Day of Violence">Brazil&#8217;s City of Vitória Braces for 6th Day of Violence</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_589d62be34391" data-td_block_id="td_uid_30_589d62be34391"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_30_589d62be34391" data-td_block_id="td_uid_30_589d62be34391"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="td-comments-title block-title"><span>1 COMMENT</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-653493">
			<article>
	            <footer>
                    <img alt='' src='http://1.gravatar.com/avatar/111bd764c617932bb6fe6e49c9ebc170?s=50&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/111bd764c617932bb6fe6e49c9ebc170?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>Sven van 't Veer</cite>

                    <a class="comment-link" href="#comment-653493">
                        <time pubdate="1486501538">February 7, 2017 at 7:05 PM</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Federal Troops does not mean army in this case. It&#8217;s the Força Nacional, a police force formed by Military Police from all states.</p>
<p>And 200&#8230;.</p>
<p>That&#8217;s the same as sending 2.</p>
                </div>

	            <div class="comment-meta" id="comment-653493">
                                    </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/brazil-news/rio-politics/brazilian-army-troops-called-in-to-safeguard-vitoria/comment-page-1/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://riotimesonline.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Please enter an answer in digits:</label><div class="aiowps-captcha-equation"><strong>15 &#8722; five = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="lml189anlu" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1486709438" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='218969' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ae49c97c42" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="14"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-p "><span class="td-adspot-title">- Advertisement -</span><!-- /1074560/Global_Top-Box_300x250 -->
<div id='div-gpt-ad-1480787404769-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480787404769-1'); });
</script>
</div>
</div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_34_589d62be67f96_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top">
<style scoped>
.td_uid_34_589d62be67f96_rand .td_module_wrap:hover .entry-title a,
            .td_uid_34_589d62be67f96_rand a.td-pulldown-filter-link:hover,
            .td_uid_34_589d62be67f96_rand .td-subcat-item a:hover,
            .td_uid_34_589d62be67f96_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_34_589d62be67f96_rand .td_quote_on_blocks,
            .td_uid_34_589d62be67f96_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_34_589d62be67f96_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_34_589d62be67f96_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_34_589d62be67f96_rand .td-instagram-user a {
                color: #000000;
            }

            .td_uid_34_589d62be67f96_rand .td-next-prev-wrap a:hover,
            .td_uid_34_589d62be67f96_rand .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td_uid_34_589d62be67f96_rand .block-title span,
            .td_uid_34_589d62be67f96_rand .td-trending-now-title,
            .td_uid_34_589d62be67f96_rand .block-title a,
            .td_uid_34_589d62be67f96_rand .td-read-more a,
            .td_uid_34_589d62be67f96_rand .td-weather-information:before,
            .td_uid_34_589d62be67f96_rand .td-weather-week:before,
            .td_uid_34_589d62be67f96_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_34_589d62be67f96_rand .td-exchange-header:before,
            .td_uid_34_589d62be67f96_rand .td-post-category:hover {
                background-color: #000000;
            }

            .td_uid_34_589d62be67f96_rand .block-title {
                border-color: #000000;
            }

            
            .td_uid_34_589d62be67f96_rand .block-title span,
            .td_uid_34_589d62be67f96_rand .td-trending-now-title,
            .td_uid_34_589d62be67f96_rand .block-title a {
                color: #ffffff;
            }
</style><h4 class="block-title"><span>STAY CONNECTED</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">24,783</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/RioTimes" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">2,285</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="http://instagram.com/TheRioTimes#" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">5,093</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/TheRioTimes" target="_blank">Follow</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_7 td_block_widget td_uid_35_589d62be68587_rand td-pb-border-top"  data-td-block-uid="td_uid_35_589d62be68587" ><script>var block_td_uid_35_589d62be68587 = new tdBlock();
block_td_uid_35_589d62be68587.id = "td_uid_35_589d62be68587";
block_td_uid_35_589d62be68587.atts = '{"limit":"7","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LATEST NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_35_589d62be68587_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_35_589d62be68587.td_column_number = "1";
block_td_uid_35_589d62be68587.block_type = "td_block_7";
block_td_uid_35_589d62be68587.post_count = "7";
block_td_uid_35_589d62be68587.found_posts = "10510";
block_td_uid_35_589d62be68587.header_color = "#";
block_td_uid_35_589d62be68587.ajax_pagination_infinite_stop = "";
block_td_uid_35_589d62be68587.max_num_pages = "1502";
tdBlocksArray.push(block_td_uid_35_589d62be68587);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>LATEST NEWS</span></h4></div><div id=td_uid_35_589d62be68587 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-politics/vitoria-official-criticizes-police-as-violence-continues-in-brazilian-city/" rel="bookmark" title="Police Criticized as Violence Continues in Brazil&#8217;s City of Vitória"><img width="100" height="70" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/02/armed-forces-in-Vitoria-photo-Tania-Rego-AgBr-100x70.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/02/armed-forces-in-Vitoria-photo-Tania-Rego-AgBr-100x70.jpg 100w, http://riotimesonline.com/wp-content/uploads/2017/02/armed-forces-in-Vitoria-photo-Tania-Rego-AgBr-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Brazil, Vitoria More armed forces personnel have been ordered to Vitoria to contain violence in the streets,More armed forces personnel have been ordered to Vitoria to contain violence in the streets," title="Police Criticized as Violence Continues in Brazil&#8217;s City of Vitória"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-politics/vitoria-official-criticizes-police-as-violence-continues-in-brazilian-city/" rel="bookmark" title="Police Criticized as Violence Continues in Brazil&#8217;s City of Vitória">Police Criticized as Violence Continues in Brazil&#8217;s City of Vitória</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T11:15:51+00:00" >February 9, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-politics/rios-governor-pezao-ordered-to-step-down-by-courts/" rel="bookmark" title="Rio&#8217;s Governor Pezão Ordered to Step Down by Regional Courts"><img width="100" height="70" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/02/Luis-Fernando-Pezao-photo-Valter-Campanato-AgBr-100x70.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/02/Luis-Fernando-Pezao-photo-Valter-Campanato-AgBr-100x70.jpg 100w, http://riotimesonline.com/wp-content/uploads/2017/02/Luis-Fernando-Pezao-photo-Valter-Campanato-AgBr-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Brazil, Rio de Janeiro,Rio de Janeiro Governor Luiz Fernando Pezão" title="Rio&#8217;s Governor Pezão Ordered to Step Down by Regional Courts"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-politics/rios-governor-pezao-ordered-to-step-down-by-courts/" rel="bookmark" title="Rio&#8217;s Governor Pezão Ordered to Step Down by Regional Courts">Rio&#8217;s Governor Pezão Ordered to Step Down by Regional Courts</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T11:00:40+00:00" >February 9, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-entertainment/vila-isabel-samba-school-ready-for-rio-carnival-2017/" rel="bookmark" title="Vila Isabel Samba School Ready for Rio Carnival 2017"><img width="100" height="70" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/02/Vila-Isabel-photo-by-Fernando-Maia-Riotur-100x70.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/02/Vila-Isabel-photo-by-Fernando-Maia-Riotur-100x70.jpg 100w, http://riotimesonline.com/wp-content/uploads/2017/02/Vila-Isabel-photo-by-Fernando-Maia-Riotur-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Unidos de Vila Isabel&#039;s 2016 performance, photo by Fernando Maia/Riotur. Brazil, Brazil News, Rio de Janeiro, Carnival, Carnival 2017, Carnival Parade, samba schools, G.R.E.S. Unidos de Vila Isabel, Unidos de Vila Isabel, Grupo Especial" title="Vila Isabel Samba School Ready for Rio Carnival 2017"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-entertainment/vila-isabel-samba-school-ready-for-rio-carnival-2017/" rel="bookmark" title="Vila Isabel Samba School Ready for Rio Carnival 2017">Vila Isabel Samba School Ready for Rio Carnival 2017</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T09:15:37+00:00" >February 9, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-entertainment/rio-food-fair-junta-local-takes-a-stand-this-saturday/" rel="bookmark" title="Rio Food Fair Junta Local Takes a Stand this Saturday"><img width="100" height="70" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/02/15591035_1167555886614477_4130300880823338117_o-100x70.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/02/15591035_1167555886614477_4130300880823338117_o-100x70.jpg 100w, http://riotimesonline.com/wp-content/uploads/2017/02/15591035_1167555886614477_4130300880823338117_o-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Visitors peruse Junta Local&#039;s culinary offerings, photo by Samuel Antonini. Brazil, Brazil News, Rio de Janeiro, food fairs, Junta Local, refugees in Brazil, refugees in Rio" title="Rio Food Fair Junta Local Takes a Stand this Saturday"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-entertainment/rio-food-fair-junta-local-takes-a-stand-this-saturday/" rel="bookmark" title="Rio Food Fair Junta Local Takes a Stand this Saturday">Rio Food Fair Junta Local Takes a Stand this Saturday</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T09:00:58+00:00" >February 9, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-travel/tips-for-traveling-to-rio-on-a-budget-during-carnival-2017/" rel="bookmark" title="Tips for Traveling to Rio on a Budget During Carnival 2017"><img width="100" height="70" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/02/Rio-Carnival-Bloco-100x70.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/02/Rio-Carnival-Bloco-100x70.jpg 100w, http://riotimesonline.com/wp-content/uploads/2017/02/Rio-Carnival-Bloco-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Rio&#039;s Carnival blocos, Rio de Janeiro, Brazil, Brazil News" title="Tips for Traveling to Rio on a Budget During Carnival 2017"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-travel/tips-for-traveling-to-rio-on-a-budget-during-carnival-2017/" rel="bookmark" title="Tips for Traveling to Rio on a Budget During Carnival 2017">Tips for Traveling to Rio on a Budget During Carnival 2017</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T08:30:26+00:00" >February 9, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-sports/botafogo-advances-to-copa-libertadores-qualifying-finals/" rel="bookmark" title="Rio&#8217;s Botafogo Advances to Copa Libertadores Qualifying Finals"><img width="100" height="70" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/02/botafogo-pimpao-100x70.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/02/botafogo-pimpao-100x70.jpg 100w, http://riotimesonline.com/wp-content/uploads/2017/02/botafogo-pimpao-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Brazil, Brazil News, Rio de Janeiro" title="Rio&#8217;s Botafogo Advances to Copa Libertadores Qualifying Finals"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-sports/botafogo-advances-to-copa-libertadores-qualifying-finals/" rel="bookmark" title="Rio&#8217;s Botafogo Advances to Copa Libertadores Qualifying Finals">Rio&#8217;s Botafogo Advances to Copa Libertadores Qualifying Finals</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T08:00:38+00:00" >February 9, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-nightlife-guide/rio-nightlife-guide-for-thursday-february-9-2017/" rel="bookmark" title="Rio Nightlife Guide for Thursday, February 9, 2017"><img width="100" height="70" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/02/Boat-100x70.png" srcset="http://riotimesonline.com/wp-content/uploads/2017/02/Boat-100x70.png 100w, http://riotimesonline.com/wp-content/uploads/2017/02/Boat-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Rio Nightlife Guide for Thursday, February 9, 2017"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-nightlife-guide/rio-nightlife-guide-for-thursday-february-9-2017/" rel="bookmark" title="Rio Nightlife Guide for Thursday, February 9, 2017">Rio Nightlife Guide for Thursday, February 9, 2017</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T07:00:15+00:00" >February 9, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_weather td_block_widget td_uid_36_589d62be94efb_rand td-pb-border-top"  data-td-block-uid="td_uid_36_589d62be94efb" ><h4 class="block-title"><span>WEATHER</span></h4><div id=td_uid_36_589d62be94efb class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Rio de Janeiro, Brazil</div>
			<div class="td-weather-condition">few clouds</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_36_589d62be94efb"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_36_589d62be94efb">
				<input id="td_uid_36_589d62be94efb" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 few-clouds-n td-w-today-icon" data-td-block-uid="td_uid_36_589d62be94efb"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_36_589d62be94efb">
					<span class="td-big-degrees">20.9</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">20.9</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">20.9</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">100%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">1.4kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">12%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Sat</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">31</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Sun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">31</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Mon</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">31</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Tue</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">32</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Wed</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><div class="td_block_wrap td_block_exchange td_block_widget td_uid_37_589d62be95231_rand td-pb-border-top"  data-td-block-uid="td_uid_37_589d62be95231" ><h4 class="block-title"><span>CURRENCY</span></h4><div id=td_uid_37_589d62be95231 class="td-exchange-wrap td_block_inner td-column-1"><!-- td exchange source: cache -->
        <div class="td-exchange-header">
            <div class="td-exchange-base"><span class="td-flags td-flag-header td-flag-brl"></span><span class="td-base-title">BRL - Brazilian Real</span></div>
        </div>


         <div class="td-exchange-rates">
                            <div class="td-rate">
                    <span title="United States Dollar" class="td-flags td-flags-all td-flag-usd"></span>
                    <div class="td-rate-currency td-rate-usd">USD</div><div class="td-exchange-value">3.1172</div>
                </div>
                            <div class="td-rate">
                    <span title="British Pound" class="td-flags td-flags-all td-flag-gbp"></span>
                    <div class="td-rate-currency td-rate-gbp">GBP</div><div class="td-exchange-value">3.9169</div>
                </div>
                            <div class="td-rate">
                    <span title="Euro Member Countries" class="td-flags td-flags-all td-flag-eur"></span>
                    <div class="td-rate-currency td-rate-eur">EUR</div><div class="td-exchange-value">3.3329</div>
                </div>
                            <div class="td-rate">
                    <span title="Canadian Dollar" class="td-flags td-flags-all td-flag-cad"></span>
                    <div class="td-rate-currency td-rate-cad">CAD</div><div class="td-exchange-value">2.3779</div>
                </div>
                            <div class="td-rate">
                    <span title="Australian Dollar" class="td-flags td-flags-all td-flag-aud"></span>
                    <div class="td-rate-currency td-rate-aud">AUD</div><div class="td-exchange-value">2.3866</div>
                </div>
                    </div>
        <div class="clearfix"></div>

        </div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_39_589d62be95873_rand td-pb-border-top"  data-td-block-uid="td_uid_39_589d62be95873" ><script>var block_td_uid_39_589d62be95873 = new tdBlock();
block_td_uid_39_589d62be95873.id = "td_uid_39_589d62be95873";
block_td_uid_39_589d62be95873.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EDITOR PICKS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_39_589d62be95873_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_39_589d62be95873.td_column_number = "1";
block_td_uid_39_589d62be95873.block_type = "td_block_7";
block_td_uid_39_589d62be95873.post_count = "3";
block_td_uid_39_589d62be95873.found_posts = "10510";
block_td_uid_39_589d62be95873.header_color = "";
block_td_uid_39_589d62be95873.ajax_pagination_infinite_stop = "";
block_td_uid_39_589d62be95873.max_num_pages = "3504";
tdBlocksArray.push(block_td_uid_39_589d62be95873);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>EDITOR PICKS</span></h4></div><div id=td_uid_39_589d62be95873 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-politics/vitoria-official-criticizes-police-as-violence-continues-in-brazilian-city/" rel="bookmark" title="Police Criticized as Violence Continues in Brazil&#8217;s City of Vitória"><img width="100" height="70" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/02/armed-forces-in-Vitoria-photo-Tania-Rego-AgBr-100x70.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/02/armed-forces-in-Vitoria-photo-Tania-Rego-AgBr-100x70.jpg 100w, http://riotimesonline.com/wp-content/uploads/2017/02/armed-forces-in-Vitoria-photo-Tania-Rego-AgBr-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Brazil, Vitoria More armed forces personnel have been ordered to Vitoria to contain violence in the streets,More armed forces personnel have been ordered to Vitoria to contain violence in the streets," title="Police Criticized as Violence Continues in Brazil&#8217;s City of Vitória"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-politics/vitoria-official-criticizes-police-as-violence-continues-in-brazilian-city/" rel="bookmark" title="Police Criticized as Violence Continues in Brazil&#8217;s City of Vitória">Police Criticized as Violence Continues in Brazil&#8217;s City of Vitória</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T11:15:51+00:00" >February 9, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-politics/rios-governor-pezao-ordered-to-step-down-by-courts/" rel="bookmark" title="Rio&#8217;s Governor Pezão Ordered to Step Down by Regional Courts"><img width="100" height="70" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/02/Luis-Fernando-Pezao-photo-Valter-Campanato-AgBr-100x70.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/02/Luis-Fernando-Pezao-photo-Valter-Campanato-AgBr-100x70.jpg 100w, http://riotimesonline.com/wp-content/uploads/2017/02/Luis-Fernando-Pezao-photo-Valter-Campanato-AgBr-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Brazil, Rio de Janeiro,Rio de Janeiro Governor Luiz Fernando Pezão" title="Rio&#8217;s Governor Pezão Ordered to Step Down by Regional Courts"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-politics/rios-governor-pezao-ordered-to-step-down-by-courts/" rel="bookmark" title="Rio&#8217;s Governor Pezão Ordered to Step Down by Regional Courts">Rio&#8217;s Governor Pezão Ordered to Step Down by Regional Courts</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T11:00:40+00:00" >February 9, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-entertainment/vila-isabel-samba-school-ready-for-rio-carnival-2017/" rel="bookmark" title="Vila Isabel Samba School Ready for Rio Carnival 2017"><img width="100" height="70" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2017/02/Vila-Isabel-photo-by-Fernando-Maia-Riotur-100x70.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2017/02/Vila-Isabel-photo-by-Fernando-Maia-Riotur-100x70.jpg 100w, http://riotimesonline.com/wp-content/uploads/2017/02/Vila-Isabel-photo-by-Fernando-Maia-Riotur-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Unidos de Vila Isabel&#039;s 2016 performance, photo by Fernando Maia/Riotur. Brazil, Brazil News, Rio de Janeiro, Carnival, Carnival 2017, Carnival Parade, samba schools, G.R.E.S. Unidos de Vila Isabel, Unidos de Vila Isabel, Grupo Especial" title="Vila Isabel Samba School Ready for Rio Carnival 2017"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-entertainment/vila-isabel-samba-school-ready-for-rio-carnival-2017/" rel="bookmark" title="Vila Isabel Samba School Ready for Rio Carnival 2017">Vila Isabel Samba School Ready for Rio Carnival 2017</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-09T09:15:37+00:00" >February 9, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_40_589d62beabbc8_rand td-pb-border-top"  data-td-block-uid="td_uid_40_589d62beabbc8" ><script>var block_td_uid_40_589d62beabbc8 = new tdBlock();
block_td_uid_40_589d62beabbc8.id = "td_uid_40_589d62beabbc8";
block_td_uid_40_589d62beabbc8.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_40_589d62beabbc8_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_40_589d62beabbc8.td_column_number = "1";
block_td_uid_40_589d62beabbc8.block_type = "td_block_7";
block_td_uid_40_589d62beabbc8.post_count = "3";
block_td_uid_40_589d62beabbc8.found_posts = "10510";
block_td_uid_40_589d62beabbc8.header_color = "";
block_td_uid_40_589d62beabbc8.ajax_pagination_infinite_stop = "";
block_td_uid_40_589d62beabbc8.max_num_pages = "3504";
tdBlocksArray.push(block_td_uid_40_589d62beabbc8);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>POPULAR POSTS</span></h4></div><div id=td_uid_40_589d62beabbc8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-politics/plane-carrying-chapecoense-team-crashes-in-colombia/" rel="bookmark" title="Plane Carrying Brazilian Football Team Crashes in Colombia"><img width="100" height="70" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2016/11/chapecoense-crash-internet-reproduction-100x70.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2016/11/chapecoense-crash-internet-reproduction-100x70.jpg 100w, http://riotimesonline.com/wp-content/uploads/2016/11/chapecoense-crash-internet-reproduction-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Brazil,Colombian rescuers sift through debris looking for survivors of crash that killed most of the Chapecoense soccer team," title="Plane Carrying Brazilian Football Team Crashes in Colombia"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-politics/plane-carrying-chapecoense-team-crashes-in-colombia/" rel="bookmark" title="Plane Carrying Brazilian Football Team Crashes in Colombia">Plane Carrying Brazilian Football Team Crashes in Colombia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-29T11:15:50+00:00" >November 29, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-entertainment/savoring-the-traditional-christmas-dinner-in-brazil/" rel="bookmark" title="Savoring the Traditional Christmas Dinner in Brazil"><img width="100" height="70" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2013/12/PERU-COM-ERVAS-100x70.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2013/12/PERU-COM-ERVAS-100x70.jpg 100w, http://riotimesonline.com/wp-content/uploads/2013/12/PERU-COM-ERVAS-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Christmas Dinner in Brazil, Rio de Janeiro, Brazil News" title="Savoring the Traditional Christmas Dinner in Brazil"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-entertainment/savoring-the-traditional-christmas-dinner-in-brazil/" rel="bookmark" title="Savoring the Traditional Christmas Dinner in Brazil">Savoring the Traditional Christmas Dinner in Brazil</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-12-17T21:04:13+00:00" >December 17, 2013</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://riotimesonline.com/brazil-news/rio-politics/brazils-chamber-approves-new-immigration-law/" rel="bookmark" title="Brazil Close to Granting Immigration Amnesty to Foreigners"><img width="100" height="70" class="entry-thumb" src="http://riotimesonline.com/wp-content/uploads/2016/12/imigrants-photo-courtesy-of-Aneib-100x70.jpg" srcset="http://riotimesonline.com/wp-content/uploads/2016/12/imigrants-photo-courtesy-of-Aneib-100x70.jpg 100w, http://riotimesonline.com/wp-content/uploads/2016/12/imigrants-photo-courtesy-of-Aneib-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Brazil, São Paulo,Immigrants ask for amnesty in the streets of São Paulo," title="Brazil Close to Granting Immigration Amnesty to Foreigners"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://riotimesonline.com/brazil-news/rio-politics/brazils-chamber-approves-new-immigration-law/" rel="bookmark" title="Brazil Close to Granting Immigration Amnesty to Foreigners">Brazil Close to Granting Immigration Amnesty to Foreigners</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-09T11:00:46+00:00" >December 9, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_41_589d62bf26c7f_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_41_589d62bf26c7f" ><h4 class="block-title"><span>POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://riotimesonline.com/brazil-news/category/rio-nightlife-guide/">Nightlife Guide<span class="td-cat-no">1969</span></a></li><li><a href="http://riotimesonline.com/brazil-news/category/rio-politics/">Politics<span class="td-cat-no">1833</span></a></li><li><a href="http://riotimesonline.com/brazil-news/category/rio-entertainment/">Entertainment<span class="td-cat-no">1752</span></a></li><li><a href="http://riotimesonline.com/brazil-news/category/rio-business/">Business<span class="td-cat-no">1505</span></a></li><li><a href="http://riotimesonline.com/brazil-news/category/rio-sports/">Sports<span class="td-cat-no">1197</span></a></li><li><a href="http://riotimesonline.com/brazil-news/category/rio-politics/national-politics/">National Politics<span class="td-cat-no">747</span></a></li><li><a href="http://riotimesonline.com/brazil-news/category/rio-business/national-business/">National Business<span class="td-cat-no">615</span></a></li><li><a href="http://riotimesonline.com/brazil-news/category/rio-travel/">Travel<span class="td-cat-no">591</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://riotimesonline.com/"><img class="td-retina-data" src="http://riotimesonline.com/wp-content/uploads/2016/11/TheRioTimes_site_logo-Mobile_140x48-1.png" data-retina="http://riotimesonline.com/wp-content/uploads/2016/11/TheRioTimes_site_logo-Mobile_280x96.png" alt="The Rio Times" title="News in English for Rio de Janeiro and Brazil"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>The Rio Times is an English language publication dedicated to the English speaking foreign community in Rio de Janeiro and Brazil.  Beyond keeping up with local events, The Rio Times will also cover issues of specific interest to foreign nationals here. Our mission is to provide the community with local information, and improve their understanding of the Cidade Maravilhosa and Brazil.<div class="footer-email-wrap">Contact us: <a href="mailto:publisher@riotimesonline.com">publisher@riotimesonline.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/RioTimes/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/theriotimes/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/the-rio-times" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feedburner.google.com/fb/a/mailverify?uri=TheRioTimes" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TheRioTimes" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-bottom-right-text-nav-container"><ul id="menu-footer-bottom-right-text-nav" class="td-subfooter-menu"><li id="menu-item-214718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-214718"><a href="http://riotimesonline.com/about/contact-us/">Contact Us</a></li>
<li id="menu-item-154771" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-154771"><a href="http://riotimesonline.com/advertising/">Advertising</a></li>
<li id="menu-item-188345" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-188345"><a href="http://riotimesonline.com/premium-access/">Premium Access</a></li>
<li id="menu-item-154767" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-154767"><a href="http://riotimesonline.com/print-edition/">Print Edition</a></li>
<li id="menu-item-154775" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-154775"><a href="http://riotimesonline.com/store/">Store</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2017, The Rio Times/Brazil News Agency, Inc.                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<script type="text/javascript">
    window._tpm = window._tpm || [];
    window._tpm['paywallID'] = '64742345'; 
    window._tpm['sandbox'] = false; 
    window._tpm['trackPageview'] = true; 
</script>



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        
        uid: 589d62bf51d5c
    -->

    <script type='text/javascript' src='http://riotimesonline.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://riotimesonline.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.4'></script>
<script type='text/javascript' src='http://riotimesonline.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://riotimesonline.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Rio de Janeiro, Brazil","api_location":"Rio de Janeiro","api_language":"en","today_icon":"few-clouds-n","today_icon_text":"few clouds","today_temp":[20.9,69.6],"today_humidity":100,"today_wind_speed":[1.4,0.9],"today_min":[20.9,69.6],"today_max":[20.9,69.6],"today_clouds":12,"current_unit":0,"forecast":[{"timestamp":1486825200,"day_temp":[31,89],"day_name":"Sat","owm_day_index":2},{"timestamp":1486911600,"day_temp":[31,88],"day_name":"Sun","owm_day_index":3},{"timestamp":1486998000,"day_temp":[31,88],"day_name":"Mon","owm_day_index":4},{"timestamp":1487084400,"day_temp":[32,89],"day_name":"Tue","owm_day_index":5},{"timestamp":1487170800,"day_temp":[30,86],"day_name":"Wed","owm_day_index":6}],"api_key":"e5342a41a77f36d7802f350362aa6725"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_36_589d62be94efb","location":"Rio de Janeiro, Brazil","api_location":"Rio de Janeiro","api_language":"en","today_icon":"few-clouds-n","today_icon_text":"few clouds","today_temp":[20.9,69.6],"today_humidity":100,"today_wind_speed":[1.4,0.9],"today_min":[20.9,69.6],"today_max":[20.9,69.6],"today_clouds":12,"current_unit":0,"forecast":[{"timestamp":1486825200,"day_temp":[31,89],"day_name":"Sat","owm_day_index":2},{"timestamp":1486911600,"day_temp":[31,88],"day_name":"Sun","owm_day_index":3},{"timestamp":1486998000,"day_temp":[31,88],"day_name":"Mon","owm_day_index":4},{"timestamp":1487084400,"day_temp":[32,89],"day_name":"Tue","owm_day_index":5},{"timestamp":1487170800,"day_temp":[30,86],"day_name":"Wed","owm_day_index":6}],"api_key":"e5342a41a77f36d7802f350362aa6725"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[218969]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://riotimesonline.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://riotimesonline.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>